<div style="overflow:hidden;height:1px;">
<a href="http://cmfr-phil.org/?pdf=200-125.html">200-125</a> |
<a href="http://cmfr-phil.org/?pdf=100-105.html">100-105</a> |
<a href="http://cmfr-phil.org/?pdf=300-320.html">300-320</a> |
<a href="http://cmfr-phil.org/?pdf=210-060.html">210-060</a> |
<a href="http://cmfr-phil.org/?pdf=CISSP.html">CISSP</a> |
<a href="http://cmfr-phil.org/?pdf=200-105.html">200-105</a> |
<a href="http://cmfr-phil.org/?pdf=210-260.html">210-260</a> |
<a href="http://cmfr-phil.org/?pdf=70-697.html">70-697</a> |
<a href="http://cmfr-phil.org/?pdf=400-051.html">400-051</a> |
<a href="http://cmfr-phil.org/?pdf=200-310.html">200-310</a> |
<a href="http://cmfr-phil.org/?pdf=300-115.html">300-115</a> |
<a href="http://cmfr-phil.org/?pdf=300-101.html">300-101</a> |
<a href="http://cmfr-phil.org/?pdf=EX200.html">EX200</a> |
<a href="http://cmfr-phil.org/?pdf=640-916.html">640-916</a> |
<a href="http://cmfr-phil.org/?pdf=2V0-621.html">2V0-621</a> |
<a href="http://cmfr-phil.org/?pdf=1Z0-062.html">1Z0-062</a> |
<a href="http://cmfr-phil.org/?pdf=300-135.html">300-135</a> |
<a href="http://cmfr-phil.org/?pdf=210-065.html">210-065</a> |
<a href="http://cmfr-phil.org/?pdf=300-360.html">300-360</a> |
<a href="http://cmfr-phil.org/?pdf=070-462.html">070-462</a> |
<a href="http://cmfr-phil.org/?pdf=70-410.html">70-410</a> |
<a href="http://cmfr-phil.org/?pdf=70-410.html">70-410</a> |
<a href="http://cmfr-phil.org/?pdf=300-070.html">300-070</a> |
<a href="http://cmfr-phil.org/?pdf=300-075.html">300-075</a> |
<a href="http://cmfr-phil.org/?pdf=300-209.html">300-209</a> |
<a href="http://cmfr-phil.org/?pdf=N10-006.html">N10-006</a> |
<a href="http://cmfr-phil.org/?pdf=642-999.html">642-999</a> |
<a href="http://cmfr-phil.org/?pdf=642-998.html">642-998</a> |
<a href="http://cmfr-phil.org/?pdf=EX300.html">EX300</a> |

</div>
<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <title>Ozamiz Raid: Of Regularity and Irregularities | CMFR</title>    
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
<!-- All in One SEO Pack 2.3.14.2 by Michael Torbert of Semper Fi Web Design[2118,2180] -->
<meta name="description"  content="PRESIDENT RODRIGO Rodrigo Duterte just crossed out another name in his narco-politicians&#039; list with the bloody raid on the residential compound of Ozamiz City" />

<meta name="keywords"  content="journalism ethics,journalism review,philippine daily inquirer,the philippine star,manila bulletin,abs-cbn 2,gma-7,tv5,cnn philippines,tv patrol,24 oras,aksyon,news night,parojingos,war on drugs,ozamiz city. mayor reynaldo parojinog sr.,philippine national police" />

<link rel="canonical" href="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/ozamiz-raid-of-regularity-and-irregularities/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CMFR &raquo; Ozamiz Raid: Of Regularity and Irregularities Comments Feed" href="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/ozamiz-raid-of-regularity-and-irregularities/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cmfr-phil.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foobox-free-min-css'  href='http://cmfr-phil.org/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://cmfr-phil.org/wp-content/themes/cmfr-2015/css/bootstrap.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-gallery-style-css'  href='http://cmfr-phil.org/wp-content/themes/cmfr-2015/css/blueimp-gallery.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://cmfr-phil.org/wp-content/themes/cmfr-2015/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://cmfr-phil.org/wp-content/themes/cmfr-2015/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='animation-style-css'  href='http://cmfr-phil.org/wp-content/themes/cmfr-2015/css/animations.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://cmfr-phil.org/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://cmfr-phil.org/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://cmfr-phil.org/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://cmfr-phil.org/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cmfr-phil.org/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-content/themes/cmfr-2015/js/bootstrap.min.js?ver=1'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-content/themes/cmfr-2015/js/jquery.blueimp-gallery.min.js?ver=1'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-content/themes/cmfr-2015/js/bootstrap-image-gallery.min.js?ver=1'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-content/themes/cmfr-2015/js/jquery.bcSwipe.min.js?ver=1'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-content/themes/cmfr-2015/js/scripts.js?ver=1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=594234ff5f9f470012918632'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.2.27'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=4.8.1'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=4.8.1#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.8.1'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='http://cmfr-phil.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cmfr-phil.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cmfr-phil.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='20-year Partnership of Embassy of Canada in the Philippines, CMFR Recognized' href='http://cmfr-phil.org/chronicle/20-year-partnership-of-embassy-of-canada-in-the-philippines-cmfr-recognized/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://cmfr-phil.org/?p=18377' />
<link rel="alternate" type="application/json+oembed" href="http://cmfr-phil.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcmfr-phil.org%2Fmedia-ethics-responsibility%2Fjournalism-review%2Fozamiz-raid-of-regularity-and-irregularities%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cmfr-phil.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcmfr-phil.org%2Fmedia-ethics-responsibility%2Fjournalism-review%2Fozamiz-raid-of-regularity-and-irregularities%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://cmfr-phil.org/wp-content/uploads/2016/03/CMFR_favicon.jpg"/>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//cmfr-phil.org/?wordfence_logHuman=1&hid=73A24F1BA5CB48F32060233DCFA491D4');
</script>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="140798379264334"/>
<meta property="og:url" content="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/ozamiz-raid-of-regularity-and-irregularities/"/>
<meta property="og:title" content="Ozamiz Raid: Of Regularity and Irregularities"/>
<meta property="og:site_name" content="CMFR"/>
<meta property="og:description" content="  &nbsp;  PRESIDENT RODRIGO Rodrigo Duterte just crossed out another name in his narco-politicians’ list with the bloody raid on the residential compound "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cmfr-phil.org/wp-content/uploads/2015/05/CMFR-Thumbnail_2.png"/>
<meta property="og:image" content="http://cmfr-phil.org/wp-content/uploads/2017/08/Parojinog.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
	
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700' rel='stylesheet' type='text/css'>
  </head>
<body>
<div id="pageTop"></div>
<!--<nav id="web-navigation" class="navbar navbar-default" role="navigation">
    <!-- Brand and toggle get grouped for better mobile display -->
    <!--<div class="container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a href="http://cmfr-phil.org"><img src='http://cmfr-phil.org/wp-content/uploads/2017/03/cmfr_logo.jpg' class="navbar-brand"></a>
        </div>
        <div class="temp-padding collapse navbar-collapse navbar-ex1-collapse">
			<ul id="menu-ampatuan-trial-watch" class="nav navbar-nav"><li id="menu-item-12412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12412"><a title="Home" href="http://www.cmfr-phil.org/ampatuanwatch/">Home</a></li>
<li id="menu-item-12411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12411"><a title="The Massacre Site" href="http://cmfr-phil.org/ampatuanwatch/the-site/">The Massacre Site</a></li>
<li id="menu-item-12453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12453"><a title="Trial Timeline" href="http://cmfr-phil.org/ampatuanwatch/highlights-of-the-ampatuan-massacre-trial/">Trial Timeline</a></li>
<li id="menu-item-12407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12407"><a title="Statement" href="http://cmfr-phil.org/ampatuanwatch/statement/">Statement</a></li>
<li id="menu-item-12408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12408"><a title="Case Updates" href="http://cmfr-phil.org/ampatuanwatch/case-updates/">Case Updates</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12409"><a title="Analysis" href="http://cmfr-phil.org/ampatuanwatch/analysis/">Analysis</a></li>
<li id="menu-item-12410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12410"><a title="Archives" href="http://cmfr-phil.org/?page_id=957">Archives</a></li>
<li id="menu-item-12454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12454"><a title="About CMFR" href="http://cmfr-phil.org/ampatuanwatch/about-cmfr/">About CMFR</a></li>
</ul>        </div>
    </div>
</nav>-->

<nav id="web-navigation-custom" role="navigation">
        <div class='container hidden-xs hidden-sm'>
    	<div class='row'>
    		<div class='col-sm-3'><a href="http://cmfr-phil.org"><img src='http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/cmfr-logo.jpg' class="img-responsive" id='cmfr-logo' style="margin-top:10px;"></a></div>
    		<div class='col-sm-7 text-center'>
				<ul class='main-header-menu nav nav-justified' role='tablist' style="font-weight:700; font-size:1.1em;">
		        	<li><a href="http://cmfr-phil.org/category/autonomy-press-freedom/" data-object-id="3488" data-menu-id="12337" data-menu-parent-id="0" class="menu_item_id-12337"><i class="fa fa-file-text-o"></i> Press Freedom Protection<br /><i class="fa fa-caret-down"></i></a></li>
		        	<li><a href="http://cmfr-phil.org/category/media-ethics-responsibility/" data-object-id="3489" data-menu-id="12339" data-menu-parent-id="0" class="menu_item_id-12339"><i class="fa fa-file-text-o"></i> Media Ethics and Responsibility<br /><i class="fa fa-caret-down"></i></a></li>
		        	<li><a href="http://cmfr-phil.org/category/journalism-excellence-best-practices/" data-object-id="3490" data-menu-id="12338" data-menu-parent-id="0" class="menu_item_id-12338"><i class="fa fa-file-text-o"></i> Excellence and Best Practices in Journalism<br /><i class="fa fa-caret-down"></i></a></li>
		        </ul>
		            		</div>
    		<div class='col-sm-2'>
    			<ul class="nav nav-pills pull-right" role="tablist">
				  <li><a href="/about" style="padding-right:0px;"><i class="fa fa-2x fa-info-circle" style="font-size:1.3em; margin-top:5px;"></i></a></li>
				  <li><a href="#pageTop" class='searchButton'><i class="fa fa-2x fa-search" style="font-size:1.3em; margin-top:5px;"></i></a></li>
				</ul>
    		</div>
    	</div>
    </div>
    
    <!-- Mobile Menu -->
    <div class='container visible-sm visible-xs' id='mobileMenu'>
    	<div class='row'>
    		<div class='col-sm-2 hidden-xs'>
    			<a href='#' class='mobileMenu-toggle'><i class="fa fa-2x fa-bars"></i></a>
    		</div>
    		<div class='col-sm-8 col-xs-12 text-center'>
    			<div class="visible-xs pull-left">
    				<a href='#' class='mobileMenu-toggle'><i class="fa fa-2x fa-bars"></i></a>
    			</div>
    			<a href="http://cmfr-phil.org"><img src='http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/cmfr-logo.jpg' class="img-responsive"></a>
    			<div class="visible-xs pull-right">
    				<a href="/about" ><i class="fa fa-info-circle" style='margin-top:8px; margin-right:10px;'></i></a> 
    				<a href="#pageTop"  class='searchButton'><i class="fa fa-search" style='margin-top:8px'></i></a>
    			</div>
    		</div>
    		<div class='col-sm-2 hidden-xs text-right'>
    			<a href="/about" ><i class="fa fa-info-circle" style='margin-top:8px; margin-right:5px;'></i></a> 
    		<!--</div>
    		<div class='col-sm-1 hidden-xs text-right'>-->
    			<a href="#pageTop"  class='searchButton'><i class="fa fa-search" style='margin-top:8px'></i></a>
    		</div>
    	</div>
    </div> 
</nav>

<nav id='subNav' class=''>
	<div  style='background-color:#4F4D4D; padding-bottom:10px; padding-top:10px;'>
    <div class='container'>
    	<div class='row'>
    		<div class='col-sm-11 col-xs-12' style='font-weight:700; font-size:1.1em;'>
    			<ul id="menu-new-menu" class="header-menu nav nav-pills"><li><a class='menu-back-button header-menu-controls' href='#' style='display:none;'>Go Back</a></li>
<li><a href='http://cmfr-phil.org/press-freedom-protection/' data-object-id='3488' data-menu-id='12337' data-menu-parent-id='0' class='menu_item_id-12337 menu_item_parent-0'>Press Freedom Protection</a></li> <!--(<pre>WP_Post Object
(
    [ID] => 12337
    [post_author] => 1
    [post_date] => 2015-08-22 17:43:19
    [post_date_gmt] => 2015-08-22 17:43:19
    [post_content] =>  
    [post_title] => 
    [post_excerpt] => 
    [post_status] => publish
    [comment_status] => open
    [ping_status] => closed
    [post_password] => 
    [post_name] => autonomy-press-freedom
    [to_ping] => 
    [pinged] => 
    [post_modified] => 2016-07-26 16:03:14
    [post_modified_gmt] => 2016-07-26 08:03:14
    [post_content_filtered] => 
    [post_parent] => 0
    [guid] => http://localhost/cmfr-web/?p=12337
    [menu_order] => 1
    [post_type] => nav_menu_item
    [post_mime_type] => 
    [comment_count] => 0
    [filter] => raw
    [db_id] => 12337
    [menu_item_parent] => 0
    [object_id] => 3488
    [object] => category
    [type] => taxonomy
    [type_label] => Category
    [url] => http://cmfr-phil.org/press-freedom-protection/
    [title] => Press Freedom Protection
    [target] => 
    [attr_title] => 
    [description] => 
    [classes] => Array
        (
            [0] => 
            [1] => menu-item
            [2] => menu-item-type-taxonomy
            [3] => menu-item-object-category
            [4] => menu-item-has-children
        )

    [xfn] => 
    [current] => 
    [current_item_ancestor] => 
    [current_item_parent] => 
)
</pre>)-->
<li><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/' data-object-id='19' data-menu-id='12363' data-menu-parent-id='12337' class='menu_item_id-12363 menu_item_parent-12337'>Attacks and threats against the media</a></li> <!--(<pre>WP_Post Object
(
    [ID] => 12363
    [post_author] => 1
    [post_date] => 2015-09-05 08:52:39
    [post_date_gmt] => 2015-09-05 08:52:39
    [post_content] =>  
    [post_title] => 
    [post_excerpt] => 
    [post_status] => publish
    [comment_status] => open
    [ping_status] => closed
    [post_password] => 
    [post_name] => 12363
    [to_ping] => 
    [pinged] => 
    [post_modified] => 2016-07-26 16:03:14
    [post_modified_gmt] => 2016-07-26 08:03:14
    [post_content_filtered] => 
    [post_parent] => 3488
    [guid] => http://cmfr.senkouryu.net/?p=12363
    [menu_order] => 2
    [post_type] => nav_menu_item
    [post_mime_type] => 
    [comment_count] => 0
    [filter] => raw
    [db_id] => 12363
    [menu_item_parent] => 12337
    [object_id] => 19
    [object] => category
    [type] => taxonomy
    [type_label] => Category
    [url] => http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/
    [title] => Attacks and threats against the media
    [target] => 
    [attr_title] => 
    [description] => 
    [classes] => Array
        (
            [0] => 
            [1] => menu-item
            [2] => menu-item-type-taxonomy
            [3] => menu-item-object-category
            [4] => menu-item-has-children
        )

    [xfn] => 
    [current] => 
    [current_item_ancestor] => 
    [current_item_parent] => 
)
</pre>)-->
<li><a href='http://cmfr-phil.org/press-freedom-protection/press-freedom/' data-object-id='15' data-menu-id='12365' data-menu-parent-id='12363' class='menu_item_id-12365 menu_item_parent-12363'>Alerts</a></li> <!--(<pre>WP_Post Object
(
    [ID] => 12365
    [post_author] => 1
    [post_date] => 2015-09-05 08:52:39
    [post_date_gmt] => 2015-09-05 08:52:39
    [post_content] => 
    [post_title] => Alerts
    [post_excerpt] => 
    [post_status] => publish
    [comment_status] => open
    [ping_status] => closed
    [post_password] => 
    [post_name] => 12365
    [to_ping] => 
    [pinged] => 
    [post_modified] => 2016-07-26 16:03:14
    [post_modified_gmt] => 2016-07-26 08:03:14
    [post_content_filtered] => 
    [post_parent] => 3488
    [guid] => http://cmfr.senkouryu.net/?p=12365
    [menu_order] => 3
    [post_type] => nav_menu_item
    [post_mime_type] => 
    [comment_count] => 0
    [filter] => raw
    [db_id] => 12365
    [menu_item_parent] => 12363
    [object_id] => 15
    [object] => category
    [type] => taxonomy
    [type_label] => Category
    [url] => http://cmfr-phil.org/press-freedom-protection/press-freedom/
    [title] => Alerts
    [target] => 
    [attr_title] => 
    [description] => 
    [classes] => Array
        (
            [0] => 
            [1] => menu-item
            [2] => menu-item-type-taxonomy
            [3] => menu-item-object-category
        )

    [xfn] => 
    [current] => 
    [current_item_ancestor] => 
    [current_item_parent] => 
)
</pre>)-->
<li><a href='http://cmfr-phil.org/mediakillings' data-object-id='12371' data-menu-id='12371' data-menu-parent-id='12363' class='menu_item_id-12371 menu_item_parent-12363 external'>Media Killings</a></li> <!--(<pre>WP_Post Object
(
    [ID] => 12371
    [post_author] => 1
    [post_date] => 2015-09-05 08:52:39
    [post_date_gmt] => 2015-09-05 08:52:39
    [post_content] => 
    [post_title] => Media Killings
    [post_excerpt] => 
    [post_status] => publish
    [comment_status] => open
    [ping_status] => closed
    [post_password] => 
    [post_name] => media-killings
    [to_ping] => 
    [pinged] => 
    [post_modified] => 2016-07-26 16:03:14
    [post_modified_gmt] => 2016-07-26 08:03:14
    [post_content_filtered] => 
    [post_parent] => 0
    [guid] => http://cmfr.senkouryu.net/?p=12371
    [menu_order] => 4
    [post_type] => nav_menu_item
    [post_mime_type] => 
    [comment_count] => 0
    [filter] => raw
    [db_id] => 12371
    [menu_item_parent] => 12363
    [object_id] => 12371
    [object] => custom
    [type] => custom
    [type_label] => Custom Link
    [title] => Media Killings
    [url] => http://cmfr-phil.org/mediakillings
    [target] => 
    [attr_title] => 
    [description] => 
    [classes] => Array
        (
            [0] => 
            [1] => menu-item
            [2] => menu-item-type-custom
            [3] => menu-item-object-custom
        )

    [xfn] => 
    [current] => 
    [current_item_ancestor] => 
    [current_item_parent] => 
)
</pre>)-->
<li><a href='http://cmfr-phil.org/ampatuanwatch/' data-object-id='4364' data-menu-id='13236' data-menu-parent-id='12337' class='menu_item_id-13236 menu_item_parent-12337'>Ampatuan Trial Watch</a></li> <!--(<pre>WP_Post Object
(
    [ID] => 13236
    [post_author] => 9
    [post_date] => 2016-01-30 11:53:09
    [post_date_gmt] => 2016-01-30 11:53:09
    [post_content] =>  
    [post_title] => 
    [post_excerpt] => 
    [post_status] => publish
    [comment_status] => open
    [ping_status] => closed
    [post_password] => 
    [post_name] => 13236
    [to_ping] => 
    [pinged] => 
    [post_modified] => 2016-07-26 16:03:14
    [post_modified_gmt] => 2016-07-26 08:03:14
    [post_content_filtered] => 
    [post_parent] => 0
    [guid] => http://cmfr-phil.org/?p=13236
    [menu_order] => 5
    [post_type] => nav_menu_item
    [post_mime_type] => 
    [comment_count] => 0
    [filter] => raw
    [db_id] => 13236
    [menu_item_parent] => 12337
    [object_id] => 4364
    [object] => category
    [type] => taxonomy
    [type_label] => Category
    [url] => http://cmfr-phil.org/ampatuanwatch/
    [title] => Ampatuan Trial Watch
    [target] => 
    [attr_title] => 
    [description] => 
    [classes] => Array
        (
            [0] => 
            [1] => menu-item
            [2] => menu-item-type-taxonomy
            [3] => menu-item-object-category
        )

    [xfn] => 
    [current] => 
    [current_item_ancestor] => 
    [current_item_parent] => 
)
</pre>)-->
<li><a href='http://cmfr-phil.org/press-freedom-protection/media-defense/' data-object-id='8' data-menu-id='12364' data-menu-parent-id='12337' class='menu_item_id-12364 menu_item_parent-12337'>Freedom Fund for Filipino Journalists</a></li> <!--(<pre>WP_Post Object
(
    [ID] => 12364
    [post_author] => 1
    [post_date] => 2015-09-05 08:52:39
    [post_date_gmt] => 2015-09-05 08:52:39
    [post_content] => 
    [post_title] => Freedom Fund for Filipino Journalists
    [post_excerpt] => 
    [post_status] => publish
    [comment_status] => open
    [ping_status] => closed
    [post_password] => 
    [post_name] => 12364
    [to_ping] => 
    [pinged] => 
    [post_modified] => 2016-07-26 16:03:14
    [post_modified_gmt] => 2016-07-26 08:03:14
    [post_content_filtered] => 
    [post_parent] => 3488
    [guid] => http://cmfr.senkouryu.net/?p=12364
    [menu_order] => 6
    [post_type] => nav_menu_item
    [post_mime_type] => 
    [comment_count] => 0
    [filter] => raw
    [db_id] => 12364
    [menu_item_parent] => 12337
    [object_id] => 8
    [object] => category
    [type] => taxonomy
    [type_label] => Category
    [url] => http://cmfr-phil.org/press-freedom-protection/media-defense/
    [title] => Freedom Fund for Filipino Journalists
    [target] => 
    [attr_title] => 
    [description] => 
    [classes] => Array
        (
            [0] => 
            [1] => menu-item
            [2] => menu-item-type-taxonomy
            [3] => menu-item-object-category
        )

    [xfn] => 
    [current] => 
    [current_item_ancestor] => 
    [current_item_parent] => 
)
</pre>)-->
<li><a href='http://cmfr-phil.org/press-freedom-protection/legislation/' data-object-id='3491' data-menu-id='12376' data-menu-parent-id='12337' class='menu_item_id-12376 menu_item_parent-12337'>Policy and Legislation</a></li> <!--(<pre>WP_Post Object
(
    [ID] => 12376
    [post_author] => 1
    [post_date] => 2015-09-08 17:41:14
    [post_date_gmt] => 2015-09-08 17:41:14
    [post_content] => 
    [post_title] => Policy and Legislation
    [post_excerpt] => 
    [post_status] => publish
    [comment_status] => open
    [ping_status] => closed
    [post_password] => 
    [post_name] => 12376
    [to_ping] => 
    [pinged] => 
    [post_modified] => 2016-07-26 16:03:14
    [post_modified_gmt] => 2016-07-26 08:03:14
    [post_content_filtered] => 
    [post_parent] => 3488
    [guid] => http://cmfr.senkouryu.net/?p=12376
    [menu_order] => 7
    [post_type] => nav_menu_item
    [post_mime_type] => 
    [comment_count] => 0
    [filter] => raw
    [db_id] => 12376
    [menu_item_parent] => 12337
    [object_id] => 3491
    [object] => category
    [type] => taxonomy
    [type_label] => Category
    [url] => http://cmfr-phil.org/press-freedom-protection/legislation/
    [title] => Policy and Legislation
    [target] => 
    [attr_title] => 
    [description] => 
    [classes] => Array
        (
            [0] => 
            [1] => menu-item
            [2] => menu-item-type-taxonomy
            [3] => menu-item-object-category
            [4] => menu-item-has-children
        )

    [xfn] => 
    [current] => 
    [current_item_ancestor] => 
    [current_item_parent] => 
)
</pre>)-->
<li><a href='http://cmfr-phil.org/press-freedom-protection/legislation/freedom-of-information-2/' data-object-id='21' data-menu-id='12373' data-menu-parent-id='12376' class='menu_item_id-12373 menu_item_parent-12376'>Freedom of Information</a></li> <!--(<pre>WP_Post Object
(
    [ID] => 12373
    [post_author] => 1
    [post_date] => 2015-09-05 08:52:39
    [post_date_gmt] => 2015-09-05 08:52:39
    [post_content] =>  
    [post_title] => 
    [post_excerpt] => 
    [post_status] => publish
    [comment_status] => open
    [ping_status] => closed
    [post_password] => 
    [post_name] => 12373
    [to_ping] => 
    [pinged] => 
    [post_modified] => 2016-07-26 16:03:14
    [post_modified_gmt] => 2016-07-26 08:03:14
    [post_content_filtered] => 
    [post_parent] => 3491
    [guid] => http://cmfr.senkouryu.net/?p=12373
    [menu_order] => 8
    [post_type] => nav_menu_item
    [post_mime_type] => 
    [comment_count] => 0
    [filter] => raw
    [db_id] => 12373
    [menu_item_parent] => 12376
    [object_id] => 21
    [object] => category
    [type] => taxonomy
    [type_label] => Category
    [url] => http://cmfr-phil.org/press-freedom-protection/legislation/freedom-of-information-2/
    [title] => Freedom of Information
    [target] => 
    [attr_title] => 
    [description] => 
    [classes] => Array
        (
            [0] => 
            [1] => menu-item
            [2] => menu-item-type-taxonomy
            [3] => menu-item-object-category
        )

    [xfn] => 
    [current] => 
    [current_item_ancestor] => 
    [current_item_parent] => 
)
</pre>)-->
<li><a href='http://cmfr-phil.org/press-freedom-protection/legislation/libel-watch/' data-object-id='4837' data-menu-id='13235' data-menu-parent-id='12376' class='menu_item_id-13235 menu_item_parent-12376'>Libel Watch</a></li> <!--(<pre>WP_Post Object
(
    [ID] => 13235
    [post_author] => 9
    [post_date] => 2016-01-30 11:53:09
    [post_date_gmt] => 2016-01-30 11:53:09
    [post_content] =>  
    [post_title] => 
    [post_excerpt] => 
    [post_status] => publish
    [comment_status] => open
    [ping_status] => closed
    [post_password] => 
    [post_name] => 13235
    [to_ping] => 
    [pinged] => 
    [post_modified] => 2016-07-26 16:03:14
    [post_modified_gmt] => 2016-07-26 08:03:14
    [post_content_filtered] => 
    [post_parent] => 3491
    [guid] => http://cmfr-phil.org/?p=13235
    [menu_order] => 9
    [post_type] => nav_menu_item
    [post_mime_type] => 
    [comment_count] => 0
    [filter] => raw
    [db_id] => 13235
    [menu_item_parent] => 12376
    [object_id] => 4837
    [object] => category
    [type] => taxonomy
    [type_label] => Category
    [url] => http://cmfr-phil.org/press-freedom-protection/legislation/libel-watch/
    [title] => Libel Watch
    [target] => 
    [attr_title] => 
    [description] => 
    [classes] => Array
        (
            [0] => 
            [1] => menu-item
            [2] => menu-item-type-taxonomy
            [3] => menu-item-object-category
        )

    [xfn] => 
    [current] => 
    [current_item_ancestor] => 
    [current_item_parent] => 
)
</pre>)-->
<li><a href='http://cmfr-phil.org/press-freedom-protection/legislation/cybercrime/' data-object-id='4838' data-menu-id='13234' data-menu-parent-id='12376' class='menu_item_id-13234 menu_item_parent-12376'>Cybercrime</a></li> <!--(<pre>WP_Post Object
(
    [ID] => 13234
    [post_author] => 9
    [post_date] => 2016-01-30 11:53:09
    [post_date_gmt] => 2016-01-30 11:53:09
    [post_content] =>  
    [post_title] => 
    [post_excerpt] => 
    [post_status] => publish
    [comment_status] => open
    [ping_status] => closed
    [post_password] => 
    [post_name] => 13234
    [to_ping] => 
    [pinged] => 
    [post_modified] => 2016-07-26 16:03:14
    [post_modified_gmt] => 2016-07-26 08:03:14
    [post_content_filtered] => 
    [post_parent] => 3491
    [guid] => http://cmfr-phil.org/?p=13234
    [menu_order] => 10
    [post_type] => nav_menu_item
    [post_mime_type] => 
    [comment_count] => 0
    [filter] => raw
    [db_id] => 13234
    [menu_item_parent] => 12376
    [object_id] => 4838
    [object] => category
    [type] => taxonomy
    [type_label] => Category
    [url] => http://cmfr-phil.org/press-freedom-protection/legislation/cybercrime/
    [title] => Cybercrime
    [target] => 
    [attr_title] => 
    [description] => 
    [classes] => Array
        (
            [0] => 
            [1] => menu-item
            [2] => menu-item-type-taxonomy
            [3] => menu-item-object-category
        )

    [xfn] => 
    [current] => 
    [current_item_ancestor] => 
    [current_item_parent] => 
)
</pre>)-->
<li><a href='http://cmfr-phil.org/press-freedom-protection/endimpunityinph/' data-object-id='4365' data-menu-id='13237' data-menu-parent-id='12376' class='menu_item_id-13237 menu_item_parent-12376'>International Day to End Impunity in the Philippines</a></li> <!--(<pre>WP_Post Object
(
    [ID] => 13237
    [post_author] => 9
    [post_date] => 2016-01-30 11:53:09
    [post_date_gmt] => 2016-01-30 11:53:09
    [post_content] =>  
    [post_title] => 
    [post_excerpt] => 
    [post_status] => publish
    [comment_status] => open
    [ping_status] => closed
    [post_password] => 
    [post_name] => 13237
    [to_ping] => 
    [pinged] => 
    [post_modified] => 2016-07-26 16:03:14
    [post_modified_gmt] => 2016-07-26 08:03:14
    [post_content_filtered] => 
    [post_parent] => 3488
    [guid] => http://cmfr-phil.org/?p=13237
    [menu_order] => 11
    [post_type] => nav_menu_item
    [post_mime_type] => 
    [comment_count] => 0
    [filter] => raw
    [db_id] => 13237
    [menu_item_parent] => 12376
    [object_id] => 4365
    [object] => category
    [type] => taxonomy
    [type_label] => Category
    [url] => http://cmfr-phil.org/press-freedom-protection/endimpunityinph/
    [title] => International Day to End Impunity in the Philippines
    [target] => 
    [attr_title] => 
    [description] => 
    [classes] => Array
        (
            [0] => 
            [1] => menu-item
            [2] => menu-item-type-taxonomy
            [3] => menu-item-object-category
        )

    [xfn] => 
    [current] => 
    [current_item_ancestor] => 
    [current_item_parent] => 
)
</pre>)-->
<li><a href='http://cmfr-phil.org/media-ethics-responsibility/' data-object-id='3489' data-menu-id='12339' data-menu-parent-id='0' class='menu_item_id-12339 menu_item_parent-0'>Media Ethics & Responsibility</a></li> <!--(<pre>WP_Post Object
(
    [ID] => 12339
    [post_author] => 1
    [post_date] => 2015-08-22 17:43:19
    [post_date_gmt] => 2015-08-22 17:43:19
    [post_content] => 
    [post_title] => Media Ethics & Responsibility
    [post_excerpt] => 
    [post_status] => publish
    [comment_status] => open
    [ping_status] => closed
    [post_password] => 
    [post_name] => media-ethics-responsibility
    [to_ping] => 
    [pinged] => 
    [post_modified] => 2016-07-26 16:03:14
    [post_modified_gmt] => 2016-07-26 08:03:14
    [post_content_filtered] => 
    [post_parent] => 0
    [guid] => http://localhost/cmfr-web/?p=12339
    [menu_order] => 12
    [post_type] => nav_menu_item
    [post_mime_type] => 
    [comment_count] => 0
    [filter] => raw
    [db_id] => 12339
    [menu_item_parent] => 0
    [object_id] => 3489
    [object] => category
    [type] => taxonomy
    [type_label] => Category
    [url] => http://cmfr-phil.org/media-ethics-responsibility/
    [title] => Media Ethics & Responsibility
    [target] => 
    [attr_title] => 
    [description] => 
    [classes] => Array
        (
            [0] => 
            [1] => menu-item
            [2] => menu-item-type-taxonomy
            [3] => menu-item-object-category
            [4] => current-post-ancestor
            [5] => menu-item-has-children
        )

    [xfn] => 
    [current] => 
    [current_item_ancestor] => 
    [current_item_parent] => 
)
</pre>)-->
<li><a href='http://cmfr-phil.org/media-ethics-responsibility/journalism-review/' data-object-id='7' data-menu-id='12367' data-menu-parent-id='12339' class='menu_item_id-12367 menu_item_parent-12339'>Philippine Journalism Review</a></li> <!--(<pre>WP_Post Object
(
    [ID] => 12367
    [post_author] => 1
    [post_date] => 2015-09-05 08:52:39
    [post_date_gmt] => 2015-09-05 08:52:39
    [post_content] => 
    [post_title] => Philippine Journalism Review
    [post_excerpt] => 
    [post_status] => publish
    [comment_status] => open
    [ping_status] => closed
    [post_password] => 
    [post_name] => 12367
    [to_ping] => 
    [pinged] => 
    [post_modified] => 2016-07-26 16:03:15
    [post_modified_gmt] => 2016-07-26 08:03:15
    [post_content_filtered] => 
    [post_parent] => 3489
    [guid] => http://cmfr.senkouryu.net/?p=12367
    [menu_order] => 13
    [post_type] => nav_menu_item
    [post_mime_type] => 
    [comment_count] => 0
    [filter] => raw
    [db_id] => 12367
    [menu_item_parent] => 12339
    [object_id] => 7
    [object] => category
    [type] => taxonomy
    [type_label] => Category
    [url] => http://cmfr-phil.org/media-ethics-responsibility/journalism-review/
    [title] => Philippine Journalism Review
    [target] => 
    [attr_title] => 
    [description] => 
    [classes] => Array
        (
            [0] => 
            [1] => menu-item
            [2] => menu-item-type-taxonomy
            [3] => menu-item-object-category
            [4] => current-post-ancestor
            [5] => current-menu-parent
            [6] => current-post-parent
        )

    [xfn] => 
    [current] => 
    [current_item_ancestor] => 
    [current_item_parent] => 1
)
</pre>)-->
<li><a href='http://www.cmfr-phil.org/inmediasres/' data-object-id='14544' data-menu-id='14544' data-menu-parent-id='12339' class='menu_item_id-14544 menu_item_parent-12339 external'>In Medias Res</a></li> <!--(<pre>WP_Post Object
(
    [ID] => 14544
    [post_author] => 1
    [post_date] => 2016-04-28 18:12:34
    [post_date_gmt] => 2016-04-28 10:12:34
    [post_content] => 
    [post_title] => In Medias Res
    [post_excerpt] => 
    [post_status] => publish
    [comment_status] => open
    [ping_status] => closed
    [post_password] => 
    [post_name] => in-medias-res
    [to_ping] => 
    [pinged] => 
    [post_modified] => 2016-07-26 16:03:15
    [post_modified_gmt] => 2016-07-26 08:03:15
    [post_content_filtered] => 
    [post_parent] => 0
    [guid] => http://cmfr-phil.org/?p=14544
    [menu_order] => 14
    [post_type] => nav_menu_item
    [post_mime_type] => 
    [comment_count] => 0
    [filter] => raw
    [db_id] => 14544
    [menu_item_parent] => 12339
    [object_id] => 14544
    [object] => custom
    [type] => custom
    [type_label] => Custom Link
    [title] => In Medias Res
    [url] => http://www.cmfr-phil.org/inmediasres/
    [target] => 
    [attr_title] => 
    [description] => 
    [classes] => Array
        (
            [0] => 
            [1] => menu-item
            [2] => menu-item-type-custom
            [3] => menu-item-object-custom
        )

    [xfn] => 
    [current] => 
    [current_item_ancestor] => 
    [current_item_parent] => 
)
</pre>)-->
<li><a href='http://cmfr-phil.org/media-monitor-elections-2016/' data-object-id='13858' data-menu-id='13858' data-menu-parent-id='12339' class='menu_item_id-13858 menu_item_parent-12339 external'>Elections 2016</a></li> <!--(<pre>WP_Post Object
(
    [ID] => 13858
    [post_author] => 1
    [post_date] => 2016-03-03 11:35:38
    [post_date_gmt] => 2016-03-03 11:35:38
    [post_content] => 
    [post_title] => Elections 2016
    [post_excerpt] => 
    [post_status] => publish
    [comment_status] => open
    [ping_status] => closed
    [post_password] => 
    [post_name] => elections-2016
    [to_ping] => 
    [pinged] => 
    [post_modified] => 2016-07-26 16:03:15
    [post_modified_gmt] => 2016-07-26 08:03:15
    [post_content_filtered] => 
    [post_parent] => 0
    [guid] => http://cmfr-phil.org/?p=13858
    [menu_order] => 15
    [post_type] => nav_menu_item
    [post_mime_type] => 
    [comment_count] => 0
    [filter] => raw
    [db_id] => 13858
    [menu_item_parent] => 12339
    [object_id] => 13858
    [object] => custom
    [type] => custom
    [type_label] => Custom Link
    [title] => Elections 2016
    [url] => http://cmfr-phil.org/media-monitor-elections-2016/
    [target] => 
    [attr_title] => 
    [description] => 
    [classes] => Array
        (
            [0] => 
            [1] => menu-item
            [2] => menu-item-type-custom
            [3] => menu-item-object-custom
        )

    [xfn] => 
    [current] => 
    [current_item_ancestor] => 
    [current_item_parent] => 
)
</pre>)-->
<li><a href='http://cmfr-phil.org/excellence-and-best-practices-in-journalism/' data-object-id='3490' data-menu-id='12338' data-menu-parent-id='0' class='menu_item_id-12338 menu_item_parent-0'>Excellence and Best Practices in Journalism</a></li> <!--(<pre>WP_Post Object
(
    [ID] => 12338
    [post_author] => 1
    [post_date] => 2015-08-22 17:43:19
    [post_date_gmt] => 2015-08-22 17:43:19
    [post_content] =>  
    [post_title] => 
    [post_excerpt] => 
    [post_status] => publish
    [comment_status] => open
    [ping_status] => closed
    [post_password] => 
    [post_name] => journalism-excellence-best-practices
    [to_ping] => 
    [pinged] => 
    [post_modified] => 2016-07-26 16:03:15
    [post_modified_gmt] => 2016-07-26 08:03:15
    [post_content_filtered] => 
    [post_parent] => 0
    [guid] => http://localhost/cmfr-web/?p=12338
    [menu_order] => 16
    [post_type] => nav_menu_item
    [post_mime_type] => 
    [comment_count] => 0
    [filter] => raw
    [db_id] => 12338
    [menu_item_parent] => 0
    [object_id] => 3490
    [object] => category
    [type] => taxonomy
    [type_label] => Category
    [url] => http://cmfr-phil.org/excellence-and-best-practices-in-journalism/
    [title] => Excellence and Best Practices in Journalism
    [target] => 
    [attr_title] => 
    [description] => 
    [classes] => Array
        (
            [0] => 
            [1] => menu-item
            [2] => menu-item-type-taxonomy
            [3] => menu-item-object-category
            [4] => menu-item-has-children
        )

    [xfn] => 
    [current] => 
    [current_item_ancestor] => 
    [current_item_parent] => 
)
</pre>)-->
<li><a href='http://cmfr-phil.org/excellence-and-best-practices-in-journalism/jaime-v-ongpin-journalism-seminar/' data-object-id='23' data-menu-id='12369' data-menu-parent-id='12338' class='menu_item_id-12369 menu_item_parent-12338'>Jaime V. Ongpin Journalism Seminar</a></li> <!--(<pre>WP_Post Object
(
    [ID] => 12369
    [post_author] => 1
    [post_date] => 2015-09-05 08:52:39
    [post_date_gmt] => 2015-09-05 08:52:39
    [post_content] =>  
    [post_title] => 
    [post_excerpt] => 
    [post_status] => publish
    [comment_status] => open
    [ping_status] => closed
    [post_password] => 
    [post_name] => 12369
    [to_ping] => 
    [pinged] => 
    [post_modified] => 2016-07-26 16:03:15
    [post_modified_gmt] => 2016-07-26 08:03:15
    [post_content_filtered] => 
    [post_parent] => 3490
    [guid] => http://cmfr.senkouryu.net/?p=12369
    [menu_order] => 17
    [post_type] => nav_menu_item
    [post_mime_type] => 
    [comment_count] => 0
    [filter] => raw
    [db_id] => 12369
    [menu_item_parent] => 12338
    [object_id] => 23
    [object] => category
    [type] => taxonomy
    [type_label] => Category
    [url] => http://cmfr-phil.org/excellence-and-best-practices-in-journalism/jaime-v-ongpin-journalism-seminar/
    [title] => Jaime V. Ongpin Journalism Seminar
    [target] => 
    [attr_title] => 
    [description] => 
    [classes] => Array
        (
            [0] => 
            [1] => menu-item
            [2] => menu-item-type-taxonomy
            [3] => menu-item-object-category
        )

    [xfn] => 
    [current] => 
    [current_item_ancestor] => 
    [current_item_parent] => 
)
</pre>)-->
<li><a class='menu-go-button header-menu-controls' href='#' style='display:none;'>Go to category</a></li></ul>    		</div>
    		<div class='col-sm-1 hidden-xs hidden-sm'>
    			<ul class='nav nav-pills pull-right'>
    				<li><a href='#' class='main-menu-x-button' title="Close Menu" style="padding:0px; padding-top:5px;"><i class="fa fa-2x fa-times-circle-o"></i></a></li>
    			</ul>
    		</div>
    	</div>
    	<div class="row visible-xs visible-sm">
    		<div class="col-xs-12 text-right">
    			<ul class='nav nav-pills'>
    				<li><a href='#' class='main-menu-x-button' title="Close Menu"><i class="fa fa-times-circle-o"></i>  Close Menu</a></li>
    			</ul>
    		</div>
    	</div>
    </div></div>
    <div  style='background-color: #1C1D1A; opacity:0.9; padding-bottom:10px;' class="hidden-xs">
    <div class='container-fluid'>
    	<div class='row'>
    		<div class='col-sm-12'>
    			<div class='row'><div class='col-md-12 text-center'><div class='header-carousel menu-carousel-3488 style='display:none;'><h3><a href='http://cmfr-phil.org/press-freedom-protection/'>Press Freedom Protection</a></h3><div class='col-sm-1 hidden-xs'><br /><br /><a class='left' href='#carousel_3488-content' data-slide='prev'><span class='glyphicon glyphicon-chevron-left'></span></a></div><div class='col-sm-10'><div id='carousel_3488-content' class='carousel slide'><div class='carousel-inner'><div class='item active'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/08/Alert-ZambodelSur.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/alerts/volunteer-broadcaster-shot-dead-in-zamboanga-del-sur/'>Volunteer Broadcaster Shot Dead in Zamboanga del Sur</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/08/Alert-Sultan-Kudarat.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/alerts/tabloid-columnist-gunned-down-in-sultan-kudarat/'>Tabloid Columnist Gunned Down in Sultan Kudarat</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2016/07/Alert-surigaodelsur.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/radio-commentator-survives-slay-attempt/'>Radio Commentator Survives Slay Attempt</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/07/Alert-negros-oriental.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/dumaguete-radioman-acquitted-of-libel/'>Dumaguete Radioman Acquitted of Libel</a></div></div></div></div></div><div class='item'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/05/Alert-Las-Pinas.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/alerts/news-photographer-threatened-by-city-councilor/'>News Photographer Threatened by City Councilor</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/media-advisory/preliminary-conference-on-bedolido-murder-case-set-on-may-17/'>Preliminary Conference on Bedolido Murder Case Set on May 17</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/03/Masbate.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/tabloid-columnist-gunned-down-in-masbate/'>Tabloid Columnist Gunned Down in Masbate</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/02/Alert-manila-harrassment.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/reporters-harassed-by-presidential-security-detail/'>Reporters Harassed by Presidential Security Detail</a></div></div></div></div></div></div></div></div><div class='col-sm-1 text-right hidden-xs'><br /><br /><a class='right' href='#carousel_3488-content' data-slide='next'><span class='glyphicon glyphicon-chevron-right'></span></a></div><script>jQuery('#carousel_3488-content').carousel();</script></div></div></div><div class='row'><div class='col-md-12 text-center'><div class='header-carousel menu-carousel-19 style='display:none;'><h3><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/'>Attacks and threats against the media</a></h3><div class='col-sm-1 hidden-xs'><br /><br /><a class='left' href='#carousel_19-content' data-slide='prev'><span class='glyphicon glyphicon-chevron-left'></span></a></div><div class='col-sm-10'><div id='carousel_19-content' class='carousel slide'><div class='carousel-inner'><div class='item active'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/08/Alert-ZambodelSur.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/alerts/volunteer-broadcaster-shot-dead-in-zamboanga-del-sur/'>Volunteer Broadcaster Shot Dead in Zamboanga del Sur</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/08/Alert-Sultan-Kudarat.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/alerts/tabloid-columnist-gunned-down-in-sultan-kudarat/'>Tabloid Columnist Gunned Down in Sultan Kudarat</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2016/07/Alert-surigaodelsur.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/radio-commentator-survives-slay-attempt/'>Radio Commentator Survives Slay Attempt</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/07/Alert-negros-oriental.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/dumaguete-radioman-acquitted-of-libel/'>Dumaguete Radioman Acquitted of Libel</a></div></div></div></div></div><div class='item'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/05/Alert-Las-Pinas.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/alerts/news-photographer-threatened-by-city-councilor/'>News Photographer Threatened by City Councilor</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/03/Masbate.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/tabloid-columnist-gunned-down-in-masbate/'>Tabloid Columnist Gunned Down in Masbate</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/02/Alert-manila-harrassment.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/reporters-harassed-by-presidential-security-detail/'>Reporters Harassed by Presidential Security Detail</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/02/Alert-cotabato-killed.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/cotabato-radio-blocktimer-shot-dead/'>Cotabato Radio Blocktimer Shot Dead</a></div></div></div></div></div></div></div></div><div class='col-sm-1 text-right hidden-xs'><br /><br /><a class='right' href='#carousel_19-content' data-slide='next'><span class='glyphicon glyphicon-chevron-right'></span></a></div><script>jQuery('#carousel_19-content').carousel();</script></div></div></div><div class='row'><div class='col-md-12 text-center'><div class='header-carousel menu-carousel-15 style='display:none;'><h3><a href='http://cmfr-phil.org/press-freedom-protection/press-freedom/'>Press Freedom</a></h3><div class='col-sm-1 hidden-xs'><br /><br /><a class='left' href='#carousel_15-content' data-slide='prev'><span class='glyphicon glyphicon-chevron-left'></span></a></div><div class='col-sm-10'><div id='carousel_15-content' class='carousel slide'><div class='carousel-inner'><div class='item active'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/03/Masbate.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/tabloid-columnist-gunned-down-in-masbate/'>Tabloid Columnist Gunned Down in Masbate</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/02/Alert-cotabato-killed.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/cotabato-radio-blocktimer-shot-dead/'>Cotabato Radio Blocktimer Shot Dead</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/01/Alert-Ilocos-Sur.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/resigned-broadcaster-killed-in-ilocos-sur/'>Resigned Broadcaster Killed in Ilocos Sur</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2016/12/Alert-Catanduanes.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/press-freedom/journalist-killings-press-freedom-watch/publisher-columnist-shot-in-catanduanes-first-journalist-killed-under-duterte/'>Publisher-columnist Shot in Catanduanes; First Journalist Killed Under Duterte</a></div></div></div></div></div><div class='item'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2016/08/Alert-cebu2.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/former-mayor-convicted-for-2004-killing-of-broadcaster/'>Former Mayor Convicted for 2004 Killing of Broadcaster</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2016/05/Statement_Thumbnail_Twitter.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/statements/protecting-journalists-protecting-democracy/'>Protecting Journalists, Protecting Democracy</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2016/05/Alert-manila.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/tabloid-reporter-shot-dead-in-manila-second-case-of-journalist-killed-in-2016/'>Tabloid Reporter Shot Dead in Manila; Second Case of Journalist Killed in 2016</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2016/05/gerry-ortega.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/accused-mastermind-in-2011-killing-of-journalist-granted-bail/'>Accused Mastermind in 2011 Killing of Journalist Granted Bail</a></div></div></div></div></div></div></div></div><div class='col-sm-1 text-right hidden-xs'><br /><br /><a class='right' href='#carousel_15-content' data-slide='next'><span class='glyphicon glyphicon-chevron-right'></span></a></div><script>jQuery('#carousel_15-content').carousel();</script></div></div></div><div class='row'><div class='col-md-12 text-center'><div class='header-carousel menu-carousel-4364 style='display:none;'><h3><a href='http://cmfr-phil.org/ampatuanwatch/'>Ampatuan Trial Watch</a></h3><div class='col-sm-1 hidden-xs'><br /><br /><a class='left' href='#carousel_4364-content' data-slide='prev'><span class='glyphicon glyphicon-chevron-left'></span></a></div><div class='col-sm-10'><div id='carousel_4364-content' class='carousel slide'><div class='carousel-inner'><div class='item active'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/ampatuanwatch/case-updates/three-ampatuan-massacre-accused-acquitted/'>Three Ampatuan Massacre Accused Acquitted</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/ampatuanwatch/case-updates/court-denies-unsay-ampatuans-bail-petitions/'>Court Denies Unsay Ampatuan&#8217;s Bail Petitions</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/ampatuanwatch/case-updates/ca-upholds-grant-of-ampatuan-massacre-accuseds-bail-petition/'>CA upholds grant of Ampatuan Massacre accused’s bail petition</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2016/11/Statement_Thumbnail_Twitter.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/statements/year-seven-after-the-massacre-still-no-justice-on-sixth-year-of-trial/'>Year Seven After the Massacre: Still No Justice on Sixth Year of Trial</a></div></div></div></div></div><div class='item'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/ampatuanwatch/case-updates/qc-court-denies-massacre-suspects-bail-petitions/'>QC court denies massacre suspect&#8217;s bail petitions</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://www.old.cmfr-phil.org/ampatuanwatch/wp-content/uploads/2015/07/death-certificate-ampatuan-sr-225x300.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/ampatuanwatch/case-updates/accused-brains-of-2009-massacre-dies-of-liver-failure/'>Accused brains of 2009 massacre dies of liver failure</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/ampatuanwatch/case-updates/court-allows-hospitalization-of-accused-principal-in-2009-massacre/'>Court allows hospitalization of accused principal in 2009 massacre</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/ampatuanwatch/case-updates/court-denies-massacre-principal-suspect-andal-sr-s-bail-petition/'>Court denies massacre principal suspect Andal Sr.&#8217;s bail petition</a></div></div></div></div></div></div></div></div><div class='col-sm-1 text-right hidden-xs'><br /><br /><a class='right' href='#carousel_4364-content' data-slide='next'><span class='glyphicon glyphicon-chevron-right'></span></a></div><script>jQuery('#carousel_4364-content').carousel();</script></div></div></div><div class='row'><div class='col-md-12 text-center'><div class='header-carousel menu-carousel-8 style='display:none;'><h3><a href='http://cmfr-phil.org/press-freedom-protection/media-defense/'>Media Defense</a></h3><div class='col-sm-1 hidden-xs'><br /><br /><a class='left' href='#carousel_8-content' data-slide='prev'><span class='glyphicon glyphicon-chevron-left'></span></a></div><div class='col-sm-10'><div id='carousel_8-content' class='carousel slide'><div class='carousel-inner'><div class='item active'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/impunity-press-freedom-watch/accused-in-2009-killing-of-radio-reporter-convicted/'>Accused in 2009 killing of radio reporter convicted</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/impunity-press-freedom-watch/broadcaster-dies-10-years-after-attack-that-left-him-paralyzed/'>Broadcaster dies 10 years after attack that left him paralyzed</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/media-defense/radio-anchor-acquitted-of-libel/'>Radio anchor acquitted of libel</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/media-ethics-responsibility/ethics/cmfr-statement-philippine-day-of-mourning/'>CMFR STATEMENT: Philippine Day of Mourning</a></div></div></div></div></div><div class='item'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/impunity-press-freedom-watch/court-downgrades-charge-from-murder-to-homicide-in-radio-broadcasters-killing/'>Court downgrades charge from murder to homicide in radio broadcaster’s killing</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/impunity-press-freedom-watch/alleged-masterminds-want-their-petition-referred-to-supreme-court/'>Alleged Masterminds want their petition referred to Supreme Court en banc</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/media-defense/being-fffj-counsel/'>Being FFFJ Counsel</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/media-defense/journalists-urge-rules-of-court-review/'>Journalists urge Rules of Court review</a></div></div></div></div></div></div></div></div><div class='col-sm-1 text-right hidden-xs'><br /><br /><a class='right' href='#carousel_8-content' data-slide='next'><span class='glyphicon glyphicon-chevron-right'></span></a></div><script>jQuery('#carousel_8-content').carousel();</script></div></div></div><div class='row'><div class='col-md-12 text-center'><div class='header-carousel menu-carousel-3491 style='display:none;'><h3><a href='http://cmfr-phil.org/press-freedom-protection/legislation/'>Legislation</a></h3><div class='col-sm-1 hidden-xs'><br /><br /><a class='left' href='#carousel_3491-content' data-slide='prev'><span class='glyphicon glyphicon-chevron-left'></span></a></div><div class='col-sm-10'><div id='carousel_3491-content' class='carousel slide'><div class='carousel-inner'><div class='item active'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/07/Alert-negros-oriental.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/dumaguete-radioman-acquitted-of-libel/'>Dumaguete Radioman Acquitted of Libel</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2016/07/nbn2.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/legislation/public-service-broadcasting-will-it-work-in-the-philippines/'>Public Service Broadcasting: Will It Work in the Philippines?</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2016/06/abscbn-bldg.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/congressional-franchises-as-a-weapon-to-defeat-a-free-press/'>Congressional Franchises as a Weapon to Control a Free Press</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2016/04/Alert-surigao.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/mayoralty-candidate-sues-journalists-for-libel/'>Mayoralty Candidate Sues Journalists for Libel</a></div></div></div></div></div><div class='item'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/press-freedom/criminal-libel-suits-against-journalists/'>Criminal Libel Suits Against Journalists</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://www.cmfr-phil.org/wp-content/uploads/2013/09/FOI-SIDE.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/legislation/freedom-of-information-2/r2krn-statement-foi-bill-is-dead-foi-practice-lives/'>R2KRN STATEMENT: FOI bill is dead, FOI practice lives</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/legislation/freedom-of-information-2/r2krn-statement-speakers-support-for-foi-mere-lip-service/'>R2KRN STATEMENT: Speaker&#8217;s support for FOI mere lip service</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/legislation/freedom-of-information-2/r2krn-statement-committee-chair-authors-and-champions-ready-for-second-readingwill-the-house-leadership-give-time-for-foi/'>R2KRN STATEMENT: Committee Chair, Authors and Champions Ready for Second ReadingWill the House Leadership Give Time for FOI?</a></div></div></div></div></div></div></div></div><div class='col-sm-1 text-right hidden-xs'><br /><br /><a class='right' href='#carousel_3491-content' data-slide='next'><span class='glyphicon glyphicon-chevron-right'></span></a></div><script>jQuery('#carousel_3491-content').carousel();</script></div></div></div><div class='row'><div class='col-md-12 text-center'><div class='header-carousel menu-carousel-21 style='display:none;'><h3><a href='http://cmfr-phil.org/press-freedom-protection/legislation/freedom-of-information-2/'>Freedom of Information</a></h3><div class='col-sm-1 hidden-xs'><br /><br /><a class='left' href='#carousel_21-content' data-slide='prev'><span class='glyphicon glyphicon-chevron-left'></span></a></div><div class='col-sm-10'><div id='carousel_21-content' class='carousel slide'><div class='carousel-inner'><div class='item active'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://www.cmfr-phil.org/wp-content/uploads/2013/09/FOI-SIDE.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/legislation/freedom-of-information-2/r2krn-statement-foi-bill-is-dead-foi-practice-lives/'>R2KRN STATEMENT: FOI bill is dead, FOI practice lives</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/legislation/freedom-of-information-2/r2krn-statement-speakers-support-for-foi-mere-lip-service/'>R2KRN STATEMENT: Speaker&#8217;s support for FOI mere lip service</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/legislation/freedom-of-information-2/r2krn-statement-committee-chair-authors-and-champions-ready-for-second-readingwill-the-house-leadership-give-time-for-foi/'>R2KRN STATEMENT: Committee Chair, Authors and Champions Ready for Second ReadingWill the House Leadership Give Time for FOI?</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/legislation/freedom-of-information-2/r2krn-statement-house-foi-committee-report-filed/'>R2KRN STATEMENT: House FOI Committee Report Filed!</a></div></div></div></div></div><div class='item'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://www.cmfr-phil.org/wp-content/uploads/2015/05/FOI_Table_2.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/legislation/freedom-of-information-2/r2krn-statement-foi-losing-time-high-prioritization-essential/'>R2KRN STATEMENT: FOI Losing Time, High Prioritization Essential</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/legislation/freedom-of-information-2/statement-foi-bill-well-positioned-for-passage-citizens-to-track-congress-action-on-foi/'>R2KRN STATEMENT: FOI Bill Well Positioned for Passage; Citizens to Track Congress Action on FOI</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://www.cmfr-phil.org/wp-content/uploads/2014/07/Two-sides-of-a-coin.jpeg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/legislation/freedom-of-information-2/apc-to-hold-a-forum-on-combating-corruption-and-promoting-competitiveness/'>APC to hold a forum on combating corruption and promoting competitiveness</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/legislation/freedom-of-information-2/foi-advocates-to-admin-speed-up-foi-bill-passage/'>FOI advocates to admin: Speed up FOI bill passage</a></div></div></div></div></div></div></div></div><div class='col-sm-1 text-right hidden-xs'><br /><br /><a class='right' href='#carousel_21-content' data-slide='next'><span class='glyphicon glyphicon-chevron-right'></span></a></div><script>jQuery('#carousel_21-content').carousel();</script></div></div></div><div class='row'><div class='col-md-12 text-center'><div class='header-carousel menu-carousel-4837 style='display:none;'><h3><a href='http://cmfr-phil.org/press-freedom-protection/legislation/libel-watch/'>Libel Watch</a></h3><div class='col-sm-1 hidden-xs'><br /><br /><a class='left' href='#carousel_4837-content' data-slide='prev'><span class='glyphicon glyphicon-chevron-left'></span></a></div><div class='col-sm-10'><div id='carousel_4837-content' class='carousel slide'><div class='carousel-inner'><div class='item active'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/07/Alert-negros-oriental.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/dumaguete-radioman-acquitted-of-libel/'>Dumaguete Radioman Acquitted of Libel</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2016/04/Alert-surigao.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/mayoralty-candidate-sues-journalists-for-libel/'>Mayoralty Candidate Sues Journalists for Libel</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/press-freedom/criminal-libel-suits-against-journalists/'>Criminal Libel Suits Against Journalists</a></div></div></div></div></div></div></div></div><div class='col-sm-1 text-right hidden-xs'><br /><br /><a class='right' href='#carousel_4837-content' data-slide='next'><span class='glyphicon glyphicon-chevron-right'></span></a></div><script>jQuery('#carousel_4837-content').carousel();</script></div></div></div><div class='row'><div class='col-md-12 text-center'><div class='header-carousel menu-carousel-4838 style='display:none;'><h3><a href='http://cmfr-phil.org/press-freedom-protection/legislation/cybercrime/'>Cybercrime</a></h3>No posts for in category...</div></div></div><div class='row'><div class='col-md-12 text-center'><div class='header-carousel menu-carousel-4365 style='display:none;'><h3><a href='http://cmfr-phil.org/press-freedom-protection/endimpunityinph/'>International Day to End Impunity in the Philippines</a></h3><div class='col-sm-1 hidden-xs'><br /><br /><a class='left' href='#carousel_4365-content' data-slide='prev'><span class='glyphicon glyphicon-chevron-left'></span></a></div><div class='col-sm-10'><div id='carousel_4365-content' class='carousel slide'><div class='carousel-inner'><div class='item active'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/endimpunityinph/2014-idei/timeline-highlights-of-the-ampatuan-massacre-trial/'>TIMELINE: Highlights of the Ampatuan Massacre Trial</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/endimpunityinph/wp-content/uploads/2014/11/AMMC-PRIMER_Page_01.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/endimpunityinph/2014-idei/primer-on-the-ampatuan-massacre/'>Primer on the Ampatuan Massacre</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/endimpunityinph/2014-idei/million-candles-campaign/'>Million Candles campaign</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/endimpunityinph/2013-idei/media-groups-demand-justice-in-year-four-the-ampatuan-massacre/'>Media groups demand justice: In year four of the Ampatuan Massacre</a></div></div></div></div></div><div class='item'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/endimpunityinph/2013-idei/impunity-reigns-as-killings-continue/'>Impunity Reigns as Killings Continue</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/endimpunityinph/2013-idei/video-what-is-impunity/'>VIDEO: What is impunity?</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/endimpunityinph/2013-idei/timeline-ampatuan-massacre-trial-year-3/'>Timeline: Ampatuan Massacre Trial</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/endimpunityinph/wp-content/uploads/2013/11/2013-11-18_Accused-Ampatuanupdate.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/press-freedom-protection/endimpunityinph/2013-idei/infographic-ampatuan-massacre-trial/'>Infographic: Ampatuan Massacre Trial</a></div></div></div></div></div></div></div></div><div class='col-sm-1 text-right hidden-xs'><br /><br /><a class='right' href='#carousel_4365-content' data-slide='next'><span class='glyphicon glyphicon-chevron-right'></span></a></div><script>jQuery('#carousel_4365-content').carousel();</script></div></div></div><div class='row'><div class='col-md-12 text-center'><div class='header-carousel menu-carousel-3489 style='display:none;'><h3><a href='http://cmfr-phil.org/media-ethics-responsibility/'>Media Ethics and Responsibility</a></h3><div class='col-sm-1 hidden-xs'><br /><br /><a class='left' href='#carousel_3489-content' data-slide='prev'><span class='glyphicon glyphicon-chevron-left'></span></a></div><div class='col-sm-10'><div id='carousel_3489-content' class='carousel slide'><div class='carousel-inner'><div class='item active'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/08/Parojinog.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/media-ethics-responsibility/journalism-review/ozamiz-raid-of-regularity-and-irregularities/'>Ozamiz Raid: Of Regularity and Irregularities</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/08/Duterte-SONA-1.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/media-ethics-responsibility/journalism-review/media-and-the-sona-2017/'>Media and the SONA 2017</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/08/GMA-News-Weather-Report-Gorio.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/media-ethics-responsibility/journalism-review/so-much-to-learn-about-the-weather/'>So Much to Learn About the Weather</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/08/Investigative-Documentaries-Duterte-Foreign-Trips.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/media-ethics-responsibility/journalism-review/duterte-travel-expenses-in-anticipation-of-gains/'>Duterte Travel Expenses in Anticipation of Gains</a></div></div></div></div></div><div class='item'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/07/Marawi-Beyod-Politics.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/media-ethics-responsibility/journalism-review/marawi-crisis-beyond-the-fighting/'>Marawi Crisis: Beyond the Fighting</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/07/SC-Catfight-Inquirer.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/media-ethics-responsibility/journalism-review/sexism-in-headline-trivializing-serious-challenge-to-sereno/'>Sexism in Headline: Trivializing Serious Challenge to Sereno</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/07/Airstrike-Explainer_News-5.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/media-ethics-responsibility/journalism-review/fire-in-the-city-the-failure-of-military-airstrikes-in-marawi/'>Fire in the City: The Failure of Military Airstrikes in Marawi</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/07/Standard-Jeer.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/media-ethics-responsibility/journalism-review/a-desperate-striptease-for-readers/'>A Desperate Striptease for Readers</a></div></div></div></div></div></div></div></div><div class='col-sm-1 text-right hidden-xs'><br /><br /><a class='right' href='#carousel_3489-content' data-slide='next'><span class='glyphicon glyphicon-chevron-right'></span></a></div><script>jQuery('#carousel_3489-content').carousel();</script></div></div></div><div class='row'><div class='col-md-12 text-center'><div class='header-carousel menu-carousel-7 style='display:none;'><h3><a href='http://cmfr-phil.org/media-ethics-responsibility/journalism-review/'>Journalism Review</a></h3><div class='col-sm-1 hidden-xs'><br /><br /><a class='left' href='#carousel_7-content' data-slide='prev'><span class='glyphicon glyphicon-chevron-left'></span></a></div><div class='col-sm-10'><div id='carousel_7-content' class='carousel slide'><div class='carousel-inner'><div class='item active'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/08/Parojinog.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/media-ethics-responsibility/journalism-review/ozamiz-raid-of-regularity-and-irregularities/'>Ozamiz Raid: Of Regularity and Irregularities</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/08/Duterte-SONA-1.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/media-ethics-responsibility/journalism-review/media-and-the-sona-2017/'>Media and the SONA 2017</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/08/GMA-News-Weather-Report-Gorio.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/media-ethics-responsibility/journalism-review/so-much-to-learn-about-the-weather/'>So Much to Learn About the Weather</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/08/Investigative-Documentaries-Duterte-Foreign-Trips.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/media-ethics-responsibility/journalism-review/duterte-travel-expenses-in-anticipation-of-gains/'>Duterte Travel Expenses in Anticipation of Gains</a></div></div></div></div></div><div class='item'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/07/Marawi-Beyod-Politics.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/media-ethics-responsibility/journalism-review/marawi-crisis-beyond-the-fighting/'>Marawi Crisis: Beyond the Fighting</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/07/SC-Catfight-Inquirer.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/media-ethics-responsibility/journalism-review/sexism-in-headline-trivializing-serious-challenge-to-sereno/'>Sexism in Headline: Trivializing Serious Challenge to Sereno</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/07/Airstrike-Explainer_News-5.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/media-ethics-responsibility/journalism-review/fire-in-the-city-the-failure-of-military-airstrikes-in-marawi/'>Fire in the City: The Failure of Military Airstrikes in Marawi</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2017/07/Standard-Jeer.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/media-ethics-responsibility/journalism-review/a-desperate-striptease-for-readers/'>A Desperate Striptease for Readers</a></div></div></div></div></div></div></div></div><div class='col-sm-1 text-right hidden-xs'><br /><br /><a class='right' href='#carousel_7-content' data-slide='next'><span class='glyphicon glyphicon-chevron-right'></span></a></div><script>jQuery('#carousel_7-content').carousel();</script></div></div></div><div class='row'><div class='col-md-12 text-center'><div class='header-carousel menu-carousel-3490 style='display:none;'><h3><a href='http://cmfr-phil.org/excellence-and-best-practices-in-journalism/'>Excellence and Best Practices in Journalism</a></h3><div class='col-sm-1 hidden-xs'><br /><br /><a class='left' href='#carousel_3490-content' data-slide='prev'><span class='glyphicon glyphicon-chevron-left'></span></a></div><div class='col-sm-10'><div id='carousel_3490-content' class='carousel slide'><div class='carousel-inner'><div class='item active'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2016/09/MG_9536.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/excellence-and-best-practices-in-journalism/jaime-v-ongpin-journalism-seminar/tv5s-ed-lingao-receives-2016-award-of-distinction-abs-cbns-gigi-grande-named-2016-marshall-mcluhan-fellow/'>TV5’s Ed Lingao receives 2016 Award of Distinction; ABS-CBN’s Gigi Grande named 2016 Marshall McLuhan Fellow</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2016/09/invite.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/excellence-and-best-practices-in-journalism/jaime-v-ongpin-journalism-seminar/2016-jaime-v-ongpin-journalism-seminar-to-discuss-elections-and-the-duterte-administration/'>2016 Jaime V. Ongpin Journalism Seminar to Discuss Elections and the Duterte Administration</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://www.cmfr-phil.org/wp-content/uploads/2015/08/DSC_0146-1024x715.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/excellence-and-best-practices-in-journalism/jaime-v-ongpin-journalism-seminar/mindanews-received-award-of-distinction-and-joseph-morong-named-marshall-mcluhan-fellow-of-2015/'>MindaNews Received Award of Distinction and Joseph Morong named Marshall McLuhan Fellow of 2015</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/excellence-and-best-practices-in-journalism/jaime-v-ongpin-journalism-seminar/jvojs2015-mindanews-received-award-of-distinction-and-joseph-morong-of-gma-network-inc-named-marshall-mcluhan-fellow-of-2015/'>#JVOJS2015: MindaNews received Award of Distinction and Joseph Morong of GMA Network, Inc. named Marshall McLuhan Fellow of 2015</a></div></div></div></div></div><div class='item'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://www.cmfr-phil.org/wp-content/uploads/2015/08/JVO2015_2.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/excellence-and-best-practices-in-journalism/jaime-v-ongpin-journalism-seminar/panelists-for-the-2015-jaime-v-ongpin-journalism-seminar-will-discuss-peace-in-mindanao-corruption-and-2016-elections/'>Panelists for the 2015 Jaime V. Ongpin Journalism Seminar will discuss peace in Mindanao, corruption and 2016 elections</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/excellence-and-best-practices-in-journalism/journalism-awards/chronicle-71/'>Chronicle</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/excellence-and-best-practices-in-journalism/journalism-awards/chronicle-70/'>Chronicle</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/excellence-and-best-practices-in-journalism/journalism-awards/chronicle-60/'>Chronicle</a></div></div></div></div></div></div></div></div><div class='col-sm-1 text-right hidden-xs'><br /><br /><a class='right' href='#carousel_3490-content' data-slide='next'><span class='glyphicon glyphicon-chevron-right'></span></a></div><script>jQuery('#carousel_3490-content').carousel();</script></div></div></div><div class='row'><div class='col-md-12 text-center'><div class='header-carousel menu-carousel-23 style='display:none;'><h3><a href='http://cmfr-phil.org/excellence-and-best-practices-in-journalism/jaime-v-ongpin-journalism-seminar/'>Jaime V. Ongpin Journalism Seminar</a></h3><div class='col-sm-1 hidden-xs'><br /><br /><a class='left' href='#carousel_23-content' data-slide='prev'><span class='glyphicon glyphicon-chevron-left'></span></a></div><div class='col-sm-10'><div id='carousel_23-content' class='carousel slide'><div class='carousel-inner'><div class='item active'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2016/09/MG_9536.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/excellence-and-best-practices-in-journalism/jaime-v-ongpin-journalism-seminar/tv5s-ed-lingao-receives-2016-award-of-distinction-abs-cbns-gigi-grande-named-2016-marshall-mcluhan-fellow/'>TV5’s Ed Lingao receives 2016 Award of Distinction; ABS-CBN’s Gigi Grande named 2016 Marshall McLuhan Fellow</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/uploads/2016/09/invite.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/excellence-and-best-practices-in-journalism/jaime-v-ongpin-journalism-seminar/2016-jaime-v-ongpin-journalism-seminar-to-discuss-elections-and-the-duterte-administration/'>2016 Jaime V. Ongpin Journalism Seminar to Discuss Elections and the Duterte Administration</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://www.cmfr-phil.org/wp-content/uploads/2015/08/DSC_0146-1024x715.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/excellence-and-best-practices-in-journalism/jaime-v-ongpin-journalism-seminar/mindanews-received-award-of-distinction-and-joseph-morong-named-marshall-mcluhan-fellow-of-2015/'>MindaNews Received Award of Distinction and Joseph Morong named Marshall McLuhan Fellow of 2015</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/excellence-and-best-practices-in-journalism/jaime-v-ongpin-journalism-seminar/jvojs2015-mindanews-received-award-of-distinction-and-joseph-morong-of-gma-network-inc-named-marshall-mcluhan-fellow-of-2015/'>#JVOJS2015: MindaNews received Award of Distinction and Joseph Morong of GMA Network, Inc. named Marshall McLuhan Fellow of 2015</a></div></div></div></div></div><div class='item'><div class='row'><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://www.cmfr-phil.org/wp-content/uploads/2015/08/JVO2015_2.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/excellence-and-best-practices-in-journalism/jaime-v-ongpin-journalism-seminar/panelists-for-the-2015-jaime-v-ongpin-journalism-seminar-will-discuss-peace-in-mindanao-corruption-and-2016-elections/'>Panelists for the 2015 Jaime V. Ongpin Journalism Seminar will discuss peace in Mindanao, corruption and 2016 elections</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/media-education-3/sandra-burton-nieman-fellowship-for-2015-2016-now-accepting-applications/'>Sandra Burton Nieman Fellowship for 2015 &#8211; 2016 now accepting applications</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://cmfr-phil.org/wp-content/themes/cmfr-2015/images/img-placeholder.jpg); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/excellence-and-best-practices-in-journalism/jaime-v-ongpin-journalism-seminar/nancy-c-carvajal-named-outstanding-journalist-of-2013-and-cheche-lazaro-marshall-mcluhan-fellow-of-2014/'>Nancy C. Carvajal named Outstanding Journalist of 2013 and Cheche Lazaro Marshall McLuhan Fellow of 2014</a></div></div></div><div class='col-md-3 col-xs-6'><div class='carousel-box-holder' style='background-image:url(http://www.cmfr-phil.org/wp-content/uploads/2014/06/JVO-2014.png); background-size:cover;'><div class='carousel-hover-text'><a href='http://cmfr-phil.org/excellence-and-best-practices-in-journalism/jaime-v-ongpin-journalism-seminar/media-and-accountability-is-2014-jaime-v-ongpin-journalism-seminar-theme/'>&#8216;Media and accountability&#8217; is 2014 Jaime V. Ongpin Journalism Seminar theme</a></div></div></div></div></div></div></div></div><div class='col-sm-1 text-right hidden-xs'><br /><br /><a class='right' href='#carousel_23-content' data-slide='next'><span class='glyphicon glyphicon-chevron-right'></span></a></div><script>jQuery('#carousel_23-content').carousel();</script></div></div></div>    		</div>
    	</div>
    </div>
    </div>
</nav>

<article id='bodyContent'>
<div style="background-color: #4F4D4D;">
		<div class="container fx-appear">
			<div class="row">
				<div class="col-md-12">
					<div class='breadCrumbs'><a href='http://cmfr-phil.org/media-ethics-responsibility//'>Media Ethics and Responsibility</a> <i class='fa fa-chevron-right' style='font-size:0.8em; margin-left:10px; margin-right:10px;'></i> <span style='text-transform:uppercase;'><a href='http://cmfr-phil.org/media-ethics-responsibility/journalism-review//'>Journalism Review</a></span></div>				</div>
			</div>
		</div>
	</div>
<!-- search box -->
<div class="container" id='searchBox'>
	<div class="row">
		<div class="col-md-12">
			<form method='get' action='/'><br />
  				<div class="input-group">
			      <input type="text" class="form-control" name="s" placeholder="Search for...">
			      <span class="input-group-btn">
			        <button type='submit' class="btn btn-default"><span class='glyphicon glyphicon-search'></span></button>
			      </span>
			    </div>
  			</form>
		</div>
	</div>
</div>
		
	<div class="section">
		<div class="container fx-appear">
			<div class="row">
				<div class='col-md-12'>
					<h1>Ozamiz Raid: Of Regularity and Irregularities</h1>
									</div>
			</div>
			<div class='row byline'>
				<div class='col-md-6'>
					<p>Posted by: cmfr</p>
					<p>Posted on: August 15, 2017, 6:22 pm</p>
										</p>
					<p> 
				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --><span class="mr_social_sharing"><a class="mr_social_share_email" href="mailto:?subject=Ozamiz Raid: Of Regularity and Irregularities&amp;body=http://cmfr-phil.org/media-ethics-responsibility/journalism-review/ozamiz-raid-of-regularity-and-irregularities/" target="_blank"><img src="http://cmfr-phil.org/wp-content/plugins/social-sharing-toolkit/images/buttons/email.png" class="nopin" alt="Share via email" title="Share via email"/></a></span><span class="mr_social_sharing"><fb:share-button type="button" href="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/ozamiz-raid-of-regularity-and-irregularities/"></fb:share-button></span><span class="mr_social_sharing"><div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/ozamiz-raid-of-regularity-and-irregularities/"></div></span><span class="mr_social_sharing"><script type="IN/Share" data-url="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/ozamiz-raid-of-regularity-and-irregularities/"></script></span><span class="mr_social_sharing"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/ozamiz-raid-of-regularity-and-irregularities/" data-text="Ozamiz Raid: Of Regularity and Irregularities"></a></span><span class="mr_social_sharing"><a rel="nofollow" class="linksalpha_button linksalpha_link" href="//www.linksalpha.com/social/mobile" data-url="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/ozamiz-raid-of-regularity-and-irregularities/" data-text="Ozamiz Raid: Of Regularity and Irregularities" data-desc="Screengrab from TV Patrol.   PRESIDENT RODRIGO Rodrigo Duterte just crossed out another name in his narco-politicians’ list with the bloody raid on the residential compound of Ozamiz City Mayor Reynaldo Parojinog Sr.The attack left 15 people dead, including the mayor, his wife, brother," data-image="http://cmfr-phil.org/wp-content/uploads/2017/08/Parojinog.jpg" data-button="none">
					<img src="//www.linksalpha.com/images/social_share_button.png" alt="Share" class="linksalpha_image" />
					</a><script type="text/javascript" src="//www.linksalpha.com/scripts/loader_iconbox.js?v=2.3"></script></span></div></p>
				</div>
				<div class='col-md-2 text-right hidden-xs hidden-sm'><br />
					<button class='btn btn-default' id='post_zoomin'><i class="fa fa-search-plus"></i></button>
					<button class='btn btn-default' id='post_zoomout' style='display:none;'><i class="fa fa-search-minus"></i></button>
					<button class='btn btn-default' id='post_fontadjust'><i class="fa fa-font"></i></button>
				</div>
			</div>
			<div class="row">
				<!-- Main Content -->
				<div class="col-md-8 " id='post_expandable'>
										<p>
						<div id="attachment_18378" style="width: 650px" class="wp-caption alignnone"><img class="wp-image-18378 size-full img-responsive wp-image " src="http://cmfr-phil.org/wp-content/uploads/2017/08/Parojinog.jpg" alt="" width="640" height="478" srcset="http://cmfr-phil.org/wp-content/uploads/2017/08/Parojinog.jpg 640w, http://cmfr-phil.org/wp-content/uploads/2017/08/Parojinog-300x224.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text"><em>Screengrab from TV Patrol.</em></p></div>
<p>&nbsp;</p>
<p>PRESIDENT RODRIGO Rodrigo Duterte just crossed out another name in his narco-politicians’ list with the bloody raid on the residential compound of Ozamiz City Mayor Reynaldo Parojinog Sr.The attack left 15 people dead, including the mayor, his wife, brother, nephew, members of his household and security guards. Parojinog was the third mayor in the President’s list to be killed by the police.</p>
<p>The record on police reports say that on July 30, at around 2:30 a.m, combined elements of the Regional Criminal Investigation and Detection Group, Misamis Occidental Regional Police and Ozamiz City Police went to the mayor’s residence with a search warrant to check the premises for illegal firearms. They were “met by a volley of fire,” forcing the authorities to retaliate.</p>
<p>In the same operation, the police arrested the mayor’s daughter, Vice Mayor Nova Princess Parojinog, whose name was included in the president’s list, and his son, Councilor Reynaldo Parojinog Jr. Both are now at detained in Camp Crame.</p>
<p>CMFR monitored major broadsheets <em>Philippine Daily Inquirer</em>, <em>The Philippine Star</em>, and <em>Manila Bulletin</em> as well as TV prime time newscasts <em>TV Patrol</em>, <em>24 Oras</em>, <em>Aksyon</em>, and <em>News Night</em> from July 30 to August 3 to check how reports on the raid reflected the issue of human rights.</p>
<p><strong>Looking into Irregularities</strong></p>
<p>The Parojinog family had been associated with Kuratong Baleleng groupin the 1980s. Octavio Parojinog, father of the slain mayor, headed the paramilitary organization used by the military to quell the communist insurgency in Western Mindanao.TheKuratong shifted to criminal activities and became notorious for robbery, extortion and kidnapfor ransom. After Octavio died in 1990, his sons ran for local office and won, and the family gained a strong foothold in Mindanao local politics.</p>
<p>For some, the Parojinogs had it coming. But the circumstances that led to the bloody encounter have given cause for alarm, raising suspicions about the real intent of the operating team.</p>
<p>Initial reports on TV on the same day of the operation relied mostly on the police as source. Reporters asked questions about irregularities in the operation: the time the warrant was served, as well as the police action to “paralyze” the CCTVs inside the Parojinog’s compound.</p>
<p>Media reports noted similarities in the raid in Ozamisto that in Albuera, Leyte; which left another alleged narco-official, Mayor Rolando Espinosa Sr, dead in his jail cell.In both cases, the police served warrants at pre-dawn and claimed that the victims exchanged fire with the police.</p>
<p>Print and TV reports on July 31, explored these issues further. Media carried statements from lawmakers and rights groups weighing in with their questions. Minority senators Franklin Drilon and Francis Pangilinanexpressed suspicion about the unholy hour the warrants were served.</p>
<p>ANC’s <a href="https://www.youtube.com/watch?v=dVa7UjGnE9o" target="_blank" rel="noopener"><em>Headstart</em></a> on July 31 interviewed Sen. Francis Escudero on the alleged irregularities in the operation. Escudero explained that the PNP manual states that as a general rule, warrants should be served during day time, unless the judge issuing the warrant directs that it can be served anytime—but still under reasonable circumstances. Escudero also said that while the mayor has long been suspected of having drug links, it does not get him a “death warrant.”</p>
<p>Human Rights Watch Deputy Director for Asia Phelim Kine said that skepticism against the police isjustified since questionable accounts of authorities on police operations are not new. The Commission on Human Rights (CHR) also reminded the police to comply with the existing rules on arrests and searches. CHR is currently conducting its probe on the Ozamiz raid.</p>
<p>Senator PanfiloLacson, noted that unlike Espinosa, Parojinog was killed in his house and not in jail. He added, “At this point, I don’t see anything irregular… Whatever the circumstances of the deaths [are], at least this time, the mayor and the others killed were not under detention in a government facility,&#8221;Lacson said.</p>
<p><strong>Presumption of Regularity?</strong></p>
<p>Speaking in a press conference on behalf of the Palace, Senior Deputy Executive Secretary MenardoGuevarra said the government presumes regularity in the conduct of the police in the Ozamizraid.According to him, those who think otherwise should file complaints so that an investigation can be initiated.</p>
<p>Kabayan party-list Rep. Harry Roque challenged this presumption. An <em>Inquirer, </em>article cited Roque’s statement which said deaths during police operations should be automatically investigated by the Department of Justice through an inquest proceeding to determine if there had been a foul play (“<a href="http://newsinfo.inquirer.net/919263/parojinog-case-presumption-of-regularity-challenged" target="_blank" rel="noopener">Parojinog case: Presumption of regularity challenged</a>”).</p>
<p>In the same article, Roque cited Chapter 3, Rule 15.4 (Inquest Proceeding Necessary When the Suspect Dies) of the <a href="http://www.pnp.gov.ph/images/transparency_seal/2016/manuals/PNPOperationsManual.pdf" target="_blank" rel="noopener">Revised PNP Operational Procedures</a> directing the team leader of the operating unit to immediately submit the incident for inquest to an inquest prosecutor and that the inquest should be done “prior to the removal of the body from the scene” except when the armed confrontation occurred in an area where there is no inquest prosecutor.</p>
<p>No media reports have so far followed up whether the police had concluded an inquest on the deaths of the Parojinogs according to their prescribed procedures.</p>
<p>CMFR had previously cited Atty. Joel Butuyan’s opinion piece in the <em>Inquirer</em>which pointed out that policemen are not granted powers to automatically kill even if the suspect resists arrest(“<a href="http://cmfr-phil.org/in-context/dutertes-drug-war-debunking-presumption-of-regularity/" target="_blank" rel="noopener">Duterte’s Drug War: Debunking Presumption of Regularity</a>”), explaining that the “presumption of regularity” does not apply when someone is killed during an operation.  Instead, the police are directed by the PNP manual to use reasonable force to subdue and take the suspects into custody and are authorized to use deadly force only when there is imminent danger to human life. In cases of deaths in police operations, the Supreme Court has <a href="http://www.lawphil.net/judjuris/juri2013/sep2013/gr_197522_2013.html" target="_blank" rel="noopener">ruled</a> that imminent danger as a justifying circumstance is not presumed. Thus, policemen who kill a suspect have the burden of proving that the killing was justified.</p>
<p><strong>Improvement in Coverage</strong></p>
<p>CMFR noted how questions of human rights and due process were not reflected in media reportingat the start of Duterte’s drug war in 2016. Previous reports on the drug operations in the last year relied mostly on the police for information. The rights of citizens, including suspects, due process and the rules regulating the conduct of police operations were seldom, if ever, discussed(“<a href="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/anti-drug-campaign-swallowing-everything-the-police-says/" target="_blank" rel="noopener">Anti-Drug Campaign: Swallowing Everything the Police Says</a>”).Exceptions, such as Inquirer in August 2016 (“<a href="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/taking-a-stand-journalism-for-humanity/" target="_blank" rel="noopener">Taking a Stand: Journalism for Humanity</a>”), and Philippine Center for Investigative Journalism in November 2016 (“<a href="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/on-espinosa-killing-medias-investigative-skills-yield-critical-findings/" target="_blank" rel="noopener">On Espinosa Killing: Media’s Investigative Skills Yield Critical Findings</a>”), were also noted by CMFR.</p>
<p>The coverage of the Ozamiz raid shows improved reference to the human rights context in reporting the drug war. Hopefully, the media will sustain the learning curve.</p>
<p>&nbsp;</p>

				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --><span class="mr_social_sharing_top"><a class="mr_social_share_email" href="mailto:?subject=Ozamiz Raid: Of Regularity and Irregularities&amp;body=http://cmfr-phil.org/media-ethics-responsibility/journalism-review/ozamiz-raid-of-regularity-and-irregularities/" target="_blank"><img src="http://cmfr-phil.org/wp-content/plugins/social-sharing-toolkit/images/buttons/email.png" class="nopin img-responsive wp-image " alt="Share via email" title="Share via email"/></a></span><span class="mr_social_sharing_top"><span style="display: inline-block; width: 90px; height: 21px; overflow: hidden;"><div class="fb-like" data-href="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/ozamiz-raid-of-regularity-and-irregularities/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></span></span><span class="mr_social_sharing_top"><fb:share-button type="button_count" href="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/ozamiz-raid-of-regularity-and-irregularities/"></fb:share-button></span><span class="mr_social_sharing_top"><div class="g-plusone" data-size="medium" data-href="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/ozamiz-raid-of-regularity-and-irregularities/"></div></span><span class="mr_social_sharing_top"><script type="IN/Share" data-url="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/ozamiz-raid-of-regularity-and-irregularities/" data-counter="right"></script></span><span class="mr_social_sharing_top"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/ozamiz-raid-of-regularity-and-irregularities/" data-via="cmfr" data-text="Ozamiz Raid: Of Regularity and Irregularities"></a></span><span class="mr_social_sharing"><a rel="nofollow" class="linksalpha_button linksalpha_link" href="//www.linksalpha.com/social/mobile" data-url="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/ozamiz-raid-of-regularity-and-irregularities/" data-text="Ozamiz Raid: Of Regularity and Irregularities" data-desc="Screengrab from TV Patrol.   PRESIDENT RODRIGO Rodrigo Duterte just crossed out another name in his narco-politicians’ list with the bloody raid on the residential compound of Ozamiz City Mayor Reynaldo Parojinog Sr.The attack left 15 people dead, including the mayor, his wife, brother," data-image="http://cmfr-phil.org/wp-content/uploads/2017/08/Parojinog.jpg" data-button="none">
					<img src="//www.linksalpha.com/images/social_share_button.png" alt="Share" class="linksalpha_image img-responsive wp-image " />
					</a><script type="text/javascript" src="//www.linksalpha.com/scripts/loader_iconbox.js?v=2.3"></script></span></div>					</p>
					<p><!-- TODO: Related Articles --></p>
					<p>
<div id="disqus_thread">
    </div>

</p>
				</div>
				
				<!-- Sidebar inner -->
				<div class="col-md-4"  id='post_hideable'>
					<div class="sidebar-widget"><div class="well">	<div id="ninja_forms_form_5_cont" class="ninja-forms-cont">
		<div id="ninja_forms_form_5_wrap" class="ninja-forms-form-wrap">
	<div id="ninja_forms_form_5_response_msg" style="" class="ninja-forms-response-msg "></div>	<form id="ninja_forms_form_5" enctype="multipart/form-data" method="post" name="" action="http://cmfr-phil.org/wp-admin/admin-ajax.php?action=ninja_forms_ajax_submit" class="ninja-forms-form">

	<input type="hidden" id="_wpnonce" name="_wpnonce" value="72ebf40356" /><input type="hidden" name="_wp_http_referer" value="/media-ethics-responsibility/journalism-review/ozamiz-raid-of-regularity-and-irregularities/" />	<input type="hidden" name="_ninja_forms_display_submit" value="1">
	<input type="hidden" name="_form_id"  id="_form_id" value="5">
		<div class="hp-wrap">
		<label>If you are a human and are seeing this field, please leave it blank.			<input type="text" value="" name="_Via3C">
			<input type="hidden" value="_Via3C" name="_hp_name">
		</label>
	</div>
		<div id="ninja_forms_form_5_all_fields_wrap" class="ninja-forms-all-fields-wrap">
			<div class="ninja-forms-required-items">Fields marked with an <span class="ninja-forms-req-symbol">*</span> are required</div>
			<div class="ninja-forms-field  nf-desc" id="ninja_forms_field_8_div_wrap" style="" rel="8"><h3>Subscribe Here</h3>
</div>
							<div class="field-wrap text-wrap label-inside form-control-wrap"  id="ninja_forms_field_6_div_wrap" data-visible="1">
							<input type="hidden" id="ninja_forms_field_6_type" value="text">
	<input id="ninja_forms_field_6" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="character(s) left" name="ninja_forms_field_6" type="text" placeholder="Email Address" class="ninja-forms-field  ninja-forms-req form-control email " value="Email Address *" rel="6"   />
			<input type="hidden" id="ninja_forms_field_6_label_hidden" value="Email Address *">
			<div id="ninja_forms_field_6_error" style="display:none;" class="ninja-forms-field-error">
		</div>
							</div>
												<div class="field-wrap submit-wrap label-above btn-wrap btn-danger-wrap"  id="ninja_forms_field_7_div_wrap" data-visible="1">
							<input type="hidden" id="ninja_forms_field_7_type" value="submit">
	<div id="nf_submit_5">
		<input type="submit" name="_ninja_forms_field_7" class="ninja-forms-field  btn btn-danger" id="ninja_forms_field_7" value="Subscribe" rel="7" >
	</div>
	<div id="nf_processing_5" style="display:none;">
		<input type="submit" name="_ninja_forms_field_7" class="ninja-forms-field  btn btn-danger" id="ninja_forms_field_7" value="Processing" rel="7" disabled>
	</div>
		<div id="ninja_forms_field_7_error" style="display:none;" class="ninja-forms-field-error">
		</div>
							</div>
							</div>
		</form>
		</div>
		</div>
	</div></div><div class="sidebar-widget"><div class="well"><h3 class="section-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://cmfr-phil.org/2017/08/'> August 2017 </option>
	<option value='http://cmfr-phil.org/2017/07/'> July 2017 </option>
	<option value='http://cmfr-phil.org/2017/06/'> June 2017 </option>
	<option value='http://cmfr-phil.org/2017/05/'> May 2017 </option>
	<option value='http://cmfr-phil.org/2017/04/'> April 2017 </option>
	<option value='http://cmfr-phil.org/2017/03/'> March 2017 </option>
	<option value='http://cmfr-phil.org/2017/02/'> February 2017 </option>
	<option value='http://cmfr-phil.org/2017/01/'> January 2017 </option>
	<option value='http://cmfr-phil.org/2016/12/'> December 2016 </option>
	<option value='http://cmfr-phil.org/2016/11/'> November 2016 </option>
	<option value='http://cmfr-phil.org/2016/10/'> October 2016 </option>
	<option value='http://cmfr-phil.org/2016/09/'> September 2016 </option>
	<option value='http://cmfr-phil.org/2016/08/'> August 2016 </option>
	<option value='http://cmfr-phil.org/2016/07/'> July 2016 </option>
	<option value='http://cmfr-phil.org/2016/06/'> June 2016 </option>
	<option value='http://cmfr-phil.org/2016/05/'> May 2016 </option>
	<option value='http://cmfr-phil.org/2016/04/'> April 2016 </option>
	<option value='http://cmfr-phil.org/2016/03/'> March 2016 </option>
	<option value='http://cmfr-phil.org/2016/02/'> February 2016 </option>
	<option value='http://cmfr-phil.org/2016/01/'> January 2016 </option>
	<option value='http://cmfr-phil.org/2015/12/'> December 2015 </option>
	<option value='http://cmfr-phil.org/2015/11/'> November 2015 </option>
	<option value='http://cmfr-phil.org/2015/10/'> October 2015 </option>
	<option value='http://cmfr-phil.org/2015/09/'> September 2015 </option>
	<option value='http://cmfr-phil.org/2015/08/'> August 2015 </option>
	<option value='http://cmfr-phil.org/2015/07/'> July 2015 </option>
	<option value='http://cmfr-phil.org/2015/06/'> June 2015 </option>
	<option value='http://cmfr-phil.org/2015/05/'> May 2015 </option>
	<option value='http://cmfr-phil.org/2015/04/'> April 2015 </option>
	<option value='http://cmfr-phil.org/2015/03/'> March 2015 </option>
	<option value='http://cmfr-phil.org/2015/02/'> February 2015 </option>
	<option value='http://cmfr-phil.org/2015/01/'> January 2015 </option>
	<option value='http://cmfr-phil.org/2014/12/'> December 2014 </option>
	<option value='http://cmfr-phil.org/2014/11/'> November 2014 </option>
	<option value='http://cmfr-phil.org/2014/10/'> October 2014 </option>
	<option value='http://cmfr-phil.org/2014/09/'> September 2014 </option>
	<option value='http://cmfr-phil.org/2014/08/'> August 2014 </option>
	<option value='http://cmfr-phil.org/2014/07/'> July 2014 </option>
	<option value='http://cmfr-phil.org/2014/06/'> June 2014 </option>
	<option value='http://cmfr-phil.org/2014/05/'> May 2014 </option>
	<option value='http://cmfr-phil.org/2014/04/'> April 2014 </option>
	<option value='http://cmfr-phil.org/2014/03/'> March 2014 </option>
	<option value='http://cmfr-phil.org/2014/02/'> February 2014 </option>
	<option value='http://cmfr-phil.org/2014/01/'> January 2014 </option>
	<option value='http://cmfr-phil.org/2013/12/'> December 2013 </option>
	<option value='http://cmfr-phil.org/2013/11/'> November 2013 </option>
	<option value='http://cmfr-phil.org/2013/10/'> October 2013 </option>
	<option value='http://cmfr-phil.org/2013/09/'> September 2013 </option>
	<option value='http://cmfr-phil.org/2013/08/'> August 2013 </option>
	<option value='http://cmfr-phil.org/2013/07/'> July 2013 </option>
	<option value='http://cmfr-phil.org/2013/06/'> June 2013 </option>
	<option value='http://cmfr-phil.org/2013/05/'> May 2013 </option>
	<option value='http://cmfr-phil.org/2013/04/'> April 2013 </option>
	<option value='http://cmfr-phil.org/2013/03/'> March 2013 </option>
	<option value='http://cmfr-phil.org/2013/02/'> February 2013 </option>
	<option value='http://cmfr-phil.org/2013/01/'> January 2013 </option>
	<option value='http://cmfr-phil.org/2012/12/'> December 2012 </option>
	<option value='http://cmfr-phil.org/2012/11/'> November 2012 </option>
	<option value='http://cmfr-phil.org/2012/10/'> October 2012 </option>
	<option value='http://cmfr-phil.org/2012/09/'> September 2012 </option>
	<option value='http://cmfr-phil.org/2012/08/'> August 2012 </option>
	<option value='http://cmfr-phil.org/2012/07/'> July 2012 </option>
	<option value='http://cmfr-phil.org/2012/06/'> June 2012 </option>
	<option value='http://cmfr-phil.org/2012/05/'> May 2012 </option>
	<option value='http://cmfr-phil.org/2012/04/'> April 2012 </option>
	<option value='http://cmfr-phil.org/2012/03/'> March 2012 </option>
	<option value='http://cmfr-phil.org/2012/02/'> February 2012 </option>
	<option value='http://cmfr-phil.org/2012/01/'> January 2012 </option>
	<option value='http://cmfr-phil.org/2011/12/'> December 2011 </option>
	<option value='http://cmfr-phil.org/2011/11/'> November 2011 </option>
	<option value='http://cmfr-phil.org/2011/10/'> October 2011 </option>
	<option value='http://cmfr-phil.org/2011/09/'> September 2011 </option>
	<option value='http://cmfr-phil.org/2011/08/'> August 2011 </option>
	<option value='http://cmfr-phil.org/2011/07/'> July 2011 </option>
	<option value='http://cmfr-phil.org/2011/06/'> June 2011 </option>
	<option value='http://cmfr-phil.org/2011/05/'> May 2011 </option>
	<option value='http://cmfr-phil.org/2011/04/'> April 2011 </option>
	<option value='http://cmfr-phil.org/2011/03/'> March 2011 </option>
	<option value='http://cmfr-phil.org/2011/02/'> February 2011 </option>
	<option value='http://cmfr-phil.org/2011/01/'> January 2011 </option>
	<option value='http://cmfr-phil.org/2010/12/'> December 2010 </option>
	<option value='http://cmfr-phil.org/2010/11/'> November 2010 </option>
	<option value='http://cmfr-phil.org/2010/10/'> October 2010 </option>
	<option value='http://cmfr-phil.org/2010/09/'> September 2010 </option>
	<option value='http://cmfr-phil.org/2010/08/'> August 2010 </option>
	<option value='http://cmfr-phil.org/2010/07/'> July 2010 </option>
	<option value='http://cmfr-phil.org/2010/06/'> June 2010 </option>
	<option value='http://cmfr-phil.org/2010/05/'> May 2010 </option>
	<option value='http://cmfr-phil.org/2010/04/'> April 2010 </option>
	<option value='http://cmfr-phil.org/2010/03/'> March 2010 </option>
	<option value='http://cmfr-phil.org/2010/02/'> February 2010 </option>
	<option value='http://cmfr-phil.org/2010/01/'> January 2010 </option>
	<option value='http://cmfr-phil.org/2009/12/'> December 2009 </option>
	<option value='http://cmfr-phil.org/2009/11/'> November 2009 </option>
	<option value='http://cmfr-phil.org/2009/10/'> October 2009 </option>
	<option value='http://cmfr-phil.org/2009/09/'> September 2009 </option>
	<option value='http://cmfr-phil.org/2009/08/'> August 2009 </option>
	<option value='http://cmfr-phil.org/2009/07/'> July 2009 </option>
	<option value='http://cmfr-phil.org/2009/06/'> June 2009 </option>
	<option value='http://cmfr-phil.org/2009/05/'> May 2009 </option>
	<option value='http://cmfr-phil.org/2009/04/'> April 2009 </option>
	<option value='http://cmfr-phil.org/2009/03/'> March 2009 </option>
	<option value='http://cmfr-phil.org/2009/02/'> February 2009 </option>
	<option value='http://cmfr-phil.org/2009/01/'> January 2009 </option>
	<option value='http://cmfr-phil.org/2008/12/'> December 2008 </option>
	<option value='http://cmfr-phil.org/2008/11/'> November 2008 </option>
	<option value='http://cmfr-phil.org/2008/10/'> October 2008 </option>
	<option value='http://cmfr-phil.org/2008/09/'> September 2008 </option>
	<option value='http://cmfr-phil.org/2008/08/'> August 2008 </option>
	<option value='http://cmfr-phil.org/2008/07/'> July 2008 </option>
	<option value='http://cmfr-phil.org/2008/06/'> June 2008 </option>
	<option value='http://cmfr-phil.org/2008/05/'> May 2008 </option>
	<option value='http://cmfr-phil.org/2008/04/'> April 2008 </option>
	<option value='http://cmfr-phil.org/2008/03/'> March 2008 </option>
	<option value='http://cmfr-phil.org/2008/02/'> February 2008 </option>
	<option value='http://cmfr-phil.org/2008/01/'> January 2008 </option>
	<option value='http://cmfr-phil.org/2007/12/'> December 2007 </option>
	<option value='http://cmfr-phil.org/2007/11/'> November 2007 </option>
	<option value='http://cmfr-phil.org/2007/10/'> October 2007 </option>
	<option value='http://cmfr-phil.org/2007/09/'> September 2007 </option>
	<option value='http://cmfr-phil.org/2007/08/'> August 2007 </option>
	<option value='http://cmfr-phil.org/2007/07/'> July 2007 </option>
	<option value='http://cmfr-phil.org/2007/06/'> June 2007 </option>
	<option value='http://cmfr-phil.org/2007/05/'> May 2007 </option>
	<option value='http://cmfr-phil.org/2007/04/'> April 2007 </option>
	<option value='http://cmfr-phil.org/2007/03/'> March 2007 </option>
	<option value='http://cmfr-phil.org/2007/02/'> February 2007 </option>
	<option value='http://cmfr-phil.org/2007/01/'> January 2007 </option>
	<option value='http://cmfr-phil.org/2006/12/'> December 2006 </option>
	<option value='http://cmfr-phil.org/2006/11/'> November 2006 </option>
	<option value='http://cmfr-phil.org/2006/10/'> October 2006 </option>
	<option value='http://cmfr-phil.org/2006/09/'> September 2006 </option>
	<option value='http://cmfr-phil.org/2006/08/'> August 2006 </option>
	<option value='http://cmfr-phil.org/2006/07/'> July 2006 </option>
	<option value='http://cmfr-phil.org/2006/06/'> June 2006 </option>
	<option value='http://cmfr-phil.org/2006/05/'> May 2006 </option>
	<option value='http://cmfr-phil.org/2006/04/'> April 2006 </option>
	<option value='http://cmfr-phil.org/2006/03/'> March 2006 </option>
	<option value='http://cmfr-phil.org/2006/02/'> February 2006 </option>
	<option value='http://cmfr-phil.org/2006/01/'> January 2006 </option>
	<option value='http://cmfr-phil.org/2005/12/'> December 2005 </option>
	<option value='http://cmfr-phil.org/2005/11/'> November 2005 </option>
	<option value='http://cmfr-phil.org/2005/10/'> October 2005 </option>
	<option value='http://cmfr-phil.org/2005/09/'> September 2005 </option>
	<option value='http://cmfr-phil.org/2005/08/'> August 2005 </option>
	<option value='http://cmfr-phil.org/2005/07/'> July 2005 </option>

		</select>
		</div></div><div class="sidebar-widget"><div class="well"><h3 class="section-title">PJRR</h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="active post-18377 post type-post status-publish format-standard hentry category-journalism-review tag-24-oras tag-abs-cbn-2 tag-aksyon tag-cnn-philippines tag-gma-7 tag-journalism-ethics tag-journalism-review tag-manila-bulletin tag-news-night tag-ozamiz-city-mayor-reynaldo-parojinog-sr tag-parojingos tag-philippine-daily-inquirer tag-philippine-national-police tag-the-philippine-star tag-tv-patrol tag-tv5 tag-war-on-drugs">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/ozamiz-raid-of-regularity-and-irregularities/" rel="bookmark">
                  Ozamiz Raid: Of Regularity and Irregularities                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-18274 post type-post status-publish format-standard hentry category-journalism-review tag-24-oras tag-abs-cbn-2 tag-abs-cbn-news-channel tag-anc tag-august-2017-monitors tag-cheers tag-cnn-philippines tag-dindo-manhit tag-gma-news-tv tag-gma-7 tag-journalism-review tag-nicole-curato tag-president-rodrigo-duterte tag-rappler tag-roilo-golez tag-ronald-mendoza tag-sona-2017 tag-state-of-the-nation-address-2017 tag-state-of-the-nation-with-jessica-soho tag-tv-patrol tag-tv5 tag-vera-files tag-vergel-santos">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/media-and-the-sona-2017/" rel="bookmark">
                  Media and the SONA 2017                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-18237 post type-post status-publish format-standard hentry category-journalism-review tag-august-2017-cheers tag-cheers tag-cyclone-warning-signal tag-gma-news-online tag-gma-news-tv tag-journalism-ethics tag-journalism-review tag-joy-belmonte tag-nathaniel-cruz tag-pagasa tag-par tag-philippine-area-of-responsibility tag-quezon-city tag-state-of-the-nation-with-jessica-soho tag-tropical-storm-gorio">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/so-much-to-learn-about-the-weather/" rel="bookmark">
                  So Much to Learn About the Weather                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-18223 post type-post status-publish format-standard hentry category-journalism-review tag-apec tag-asean tag-asia-pacific-economic-cooperation tag-cheers tag-duterte-trips tag-id tag-investigative-documentaries tag-journalism-review tag-july-2017-cheers tag-martin-andanar tag-media-monitor-6 tag-pcij tag-philippine-center-for-investigative-journalism tag-president-rodrigo-duterte tag-rappler tag-richard-heydarian tag-ronald-mendoza tag-the-philippine-star">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/duterte-travel-expenses-in-anticipation-of-gains/" rel="bookmark">
                  Duterte Travel Expenses in Anticipation of Gains                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-18152 post type-post status-publish format-standard hentry category-journalism-review tag-24-oras tag-aksyon tag-cnn-philippines tag-conflict-and-violence tag-gma-7 tag-journalism-ethics tag-journalism-review tag-july-2017-monitor tag-manila-bulletin-and-abs-cbn-2 tag-marawi tag-mindanao tag-news-night tag-philippine-daily-inquirer tag-terrorism tag-the-philippine-star tag-tv-patrol tag-tv5">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/marawi-crisis-beyond-the-fighting/" rel="bookmark">
                  Marawi Crisis: Beyond the Fighting                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div></div>				</div>
			</div>
					</div>	
	</div>
<div id="sp">
	<div class='section footer-sub'>
	    <div class="container">
	        <div class="row">
	            <div class="col-md-3">
						            </div>
	            <div class="col-md-6 footer-sitemap">
	            	<h3>FLAGSHIP PROGRAMS</h3>
					<ul id="menu-new-menu-1" class=""><li id="menu-item-12337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12337 dropdown"><a title="Press Freedom Protection" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Press Freedom Protection <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menuz">
	<li id="menu-item-12363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12363 dropdown"><a title="Attacks and threats against the media" href="http://cmfr-phil.org/press-freedom-protection/attacks-and-threats-against-the-media/">Attacks and threats against the media</a>
	<ul role="menu" class=" dropdown-menuz">
		<li id="menu-item-12365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12365"><a title="Alerts" href="http://cmfr-phil.org/press-freedom-protection/press-freedom/">Alerts</a></li>
		<li id="menu-item-12371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12371"><a title="Media Killings" href="http://cmfr-phil.org/mediakillings">Media Killings</a></li>
	</ul>
</li>
	<li id="menu-item-13236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13236"><a title="Ampatuan Trial Watch" href="http://cmfr-phil.org/ampatuanwatch/">Ampatuan Trial Watch</a></li>
	<li id="menu-item-12364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12364"><a title="Freedom Fund for Filipino Journalists" href="http://cmfr-phil.org/press-freedom-protection/media-defense/">Freedom Fund for Filipino Journalists</a></li>
	<li id="menu-item-12376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12376 dropdown"><a title="Policy and Legislation" href="http://cmfr-phil.org/press-freedom-protection/legislation/">Policy and Legislation</a>
	<ul role="menu" class=" dropdown-menuz">
		<li id="menu-item-12373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12373"><a title="Freedom of Information" href="http://cmfr-phil.org/press-freedom-protection/legislation/freedom-of-information-2/">Freedom of Information</a></li>
		<li id="menu-item-13235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13235"><a title="Libel Watch" href="http://cmfr-phil.org/press-freedom-protection/legislation/libel-watch/">Libel Watch</a></li>
		<li id="menu-item-13234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13234"><a title="Cybercrime" href="http://cmfr-phil.org/press-freedom-protection/legislation/cybercrime/">Cybercrime</a></li>
		<li id="menu-item-13237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13237"><a title="International Day to End Impunity in the Philippines" href="http://cmfr-phil.org/press-freedom-protection/endimpunityinph/">International Day to End Impunity in the Philippines</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-12339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12339 dropdown"><a title="Media Ethics &amp; Responsibility" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Media Ethics &#038; Responsibility <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menuz">
	<li id="menu-item-12367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12367"><a title="Philippine Journalism Review" href="http://cmfr-phil.org/media-ethics-responsibility/journalism-review/">Philippine Journalism Review</a></li>
	<li id="menu-item-14544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14544"><a title="In Medias Res" href="http://www.cmfr-phil.org/inmediasres/">In Medias Res</a></li>
	<li id="menu-item-13858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13858"><a title="Elections 2016" href="http://cmfr-phil.org/media-monitor-elections-2016/">Elections 2016</a></li>
</ul>
</li>
<li id="menu-item-12338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12338 dropdown"><a title="Excellence and Best Practices in Journalism" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Excellence and Best Practices in Journalism <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menuz">
	<li id="menu-item-12369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12369"><a title="Jaime V. Ongpin Journalism Seminar" href="http://cmfr-phil.org/excellence-and-best-practices-in-journalism/jaime-v-ongpin-journalism-seminar/">Jaime V. Ongpin Journalism Seminar</a></li>
</ul>
</li>
</ul>	            </div>
	            <div class="col-md-3"><br /><br />
					<p><strong><a href="http://cmfr-phil.org/about/">About Us</a></strong> | <a href="http://cmfr-phil.org/contact/"><strong>Contact Us</strong></a></p>
<p><a href="https://www.facebook.com/CMFR.Philippines/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-15038" src="http://cmfr-phil.org/wp-content/uploads/2016/05/fb-1.png" alt="" width="60" height="60" /></a> <a href="https://twitter.com/cmfr" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-15034" src="http://cmfr-phil.org/wp-content/uploads/2016/05/twitter.png" alt="" width="60" height="60" /></a> <a href="https://plus.google.com/113601128558155396906" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-15035" src="http://cmfr-phil.org/wp-content/uploads/2016/05/googleplus-1.png" alt="" width="60" height="60" /></a></p>
	            </div>
	        </div>
	    </div>
	</div>
	<footer class="section">
		<div class="container">
	        <div class="row">
	            <div class="col-md-12 text-center">
						            </div>
	        </div>
	    </div>
	</footer>
	
	<script type="text/javascript">
//<![CDATA[
//]]>
</script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://cmfr-phil.org?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><link rel='stylesheet' id='ninja-forms-display-css'  href='http://cmfr-phil.org/wp-content/plugins/ninja-forms/deprecated/css/ninja-forms-display.css?nf_ver=3.1.6&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://cmfr-phil.org/wp-content/plugins/ninja-forms/deprecated/css/qtip.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-rating-css'  href='http://cmfr-phil.org/wp-content/plugins/ninja-forms/deprecated/css/jquery.rating.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cmfr-phil.org/wp-content/plugins/better-archives-widget/baw-script.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"18377 http:\/\/cmfr-phil.org\/?p=18377","disqusShortname":"cmfr","disqusTitle":"Ozamiz Raid: Of Regularity and Irregularities","disqusUrl":"http:\/\/cmfr-phil.org\/media-ethics-responsibility\/journalism-review\/ozamiz-raid-of-regularity-and-irregularities\/","options":{"manualSync":false},"postId":"18377"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ninja_forms_settings = {"ajax_msg_format":"inline","password_mismatch":"The passwords provided do not match.","plugin_url":"http:\/\/cmfr-phil.org\/wp-content\/plugins\/ninja-forms\/deprecated\/","datepicker_args":{"dateFormat":"dd\/mm\/yy"},"currency_symbol":"$","date_format":"dd\/mm\/yy"};
var thousandsSeparator = ",";
var decimalPoint = ".";
var ninja_forms_form_5_settings = {"ajax":"1","hide_complete":"1","clear_complete":"1"};
var ninja_forms_form_5_calc_settings = {"calc_value":"","calc_fields":[]};
var ninja_forms_password_strength = {"empty":"Strength indicator","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-content/plugins/ninja-forms/deprecated/js/min/ninja-forms-display.min.js?nf_ver=3.1.6&#038;ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cmfr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1'></script>
<script type="text/foobox">/* Run FooBox FREE (v1.2.27) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				