<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Reforming Government Media | CMFR</title>

<meta name="generator" content="WordPress 4.7.3" /> <!-- leave this for stats -->
<link href='http://cmfr-phil.org/wp-content/themes/redtime-inmediasres/bootstrap.min.css' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="http://cmfr-phil.org/wp-content/themes/redtime-inmediasres/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="CMFR RSS Feed" href="http://cmfr-phil.org/feed/" />
<link rel="pingback" href="http://cmfr-phil.org/xmlrpc.php" />
<!--[if IE ]>
<link rel="stylesheet" href="http://cmfr-phil.org/wp-content/themes/redtime-inmediasres/style-ie.css" type="text/css" media="screen" />
<script type="text/javascript">
	var png_trans = "http://cmfr-phil.org/wp-content/themes/redtime-inmediasres/images/transparent.gif";
</script>
<![endif]-->
<!-- Main Menu -->
	<script type="text/javascript" src="http://cmfr-phil.org/wp-content/themes/redtime-inmediasres/js/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="http://cmfr-phil.org/wp-content/themes/redtime-inmediasres/js/jqueryslidemenu/jqueryslidemenu.js"></script>
	
	<script src="http://cmfr-phil.org/wp-content/themes/redtime-inmediasres/bootstrap.min.js"></script>
	<!-- /Main Menu -->


<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[322,392] -->
<meta name="description"  content="THE REFORM of the government media system mostly consisting of radio and television networks has been tried at least once. But an announcement of the government" />

<meta name="keywords"  content="in medias res,march 2017 in medias res,edsa,ferdinand marcos,philippine information agency,pia,benjamin lozare,benigno aquino iii,british broadcasting corporation,bbc,post truth,president rodrigo duterte,ptv4,national democratic front of the philippines,ndfp" />

<link rel="canonical" href="http://cmfr-phil.org/inmediasres/luis-teodoro/reforming-government-media/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CMFR &raquo; Reforming Government Media Comments Feed" href="http://cmfr-phil.org/inmediasres/luis-teodoro/reforming-government-media/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cmfr-phil.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foobox-free-min-css'  href='http://cmfr-phil.org/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.2.22' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://cmfr-phil.org/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://cmfr-phil.org/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://cmfr-phil.org/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://cmfr-phil.org/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://cmfr-phil.org/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.2.22'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=4.7.3'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=4.7.3#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='http://cmfr-phil.org/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://cmfr-phil.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cmfr-phil.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cmfr-phil.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CA Rejects Yasay: Media Follow Paper Trail' href='http://cmfr-phil.org/media-ethics-responsibility/journalism-review/ca-rejects-yasay-media-follow-paper-trail/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://cmfr-phil.org/?p=17348' />
<link rel="alternate" type="application/json+oembed" href="http://cmfr-phil.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcmfr-phil.org%2Finmediasres%2Fluis-teodoro%2Freforming-government-media%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cmfr-phil.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcmfr-phil.org%2Finmediasres%2Fluis-teodoro%2Freforming-government-media%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://cmfr-phil.org/wp-content/uploads/2016/03/CMFR_favicon.jpg"/>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//cmfr-phil.org/?wordfence_logHuman=1&hid=4A4E4B186D7FA110E2A2FAFB4203ED7B');
</script>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="140798379264334"/>
<meta property="og:url" content="http://cmfr-phil.org/inmediasres/luis-teodoro/reforming-government-media/"/>
<meta property="og:title" content="Reforming Government Media"/>
<meta property="og:site_name" content="CMFR"/>
<meta property="og:description" content="By Luis V. Teodoro  &nbsp;  THE REFORM of the government media system mostly consisting of radio and television  networks has  been tried at least once. "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cmfr-phil.org/wp-content/uploads/2015/05/CMFR-Thumbnail_2.png"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
</head>

<body>
<div id="page">

<div id="menu">
<div id="top_rss"><a href="https://plus.google.com/113601128558155396906/about" title="CMFR Google+"><img src="http://cmfr-phil.org/wp-content/themes/redtime-inmediasres/images/Google+_WHITE.png" height="43" /></a></div>
<div id="top_rss"><a href="https://www.facebook.com/CMFR.Philippines" title="CMFR Facebook"><img src="http://cmfr-phil.org/wp-content/themes/redtime-inmediasres/images/Facebook.png" height="43" /></a></div>
	<div id="top_rss"><a href="https://twitter.com/cmfr" title="CMFR Twitter"><img src="http://cmfr-phil.org/wp-content/themes/redtime-inmediasres/images/twitter-bird-dark-bgs.png" height="43" /></a></div>
	<div id="top_rss"><a href="http://cmfr-phil.org/feed/" title="RSS"><img src="http://cmfr-phil.org/wp-content/themes/redtime-inmediasres/images/RSS_w.png" alt="CMFR RSS" height="43" /></a></div>

	<div id="mainmenu">
		<!--<ul>
			<li class="first "><a href="http://cmfr-phil.org/">Home</a></li>
			<li class="page_item page-item-2"><a href="http://cmfr-phil.org/sample-page/">Sample Page</a></li>
<li class="page_item page-item-12802 page_item_has_children"><a href="http://cmfr-phil.org/mediaandelections/">Media and Elections Blog</a>
<ul class='children'>
	<li class="page_item page-item-12539"><a href="http://cmfr-phil.org/mediaandelections/about-3/">About</a></li>
	<li class="page_item page-item-981"><a href="http://cmfr-phil.org/mediaandelections/sitemap/">Sitemap</a></li>
</ul>
</li>
<li class="page_item page-item-12835 page_item_has_children"><a href="http://cmfr-phil.org/womensvoices/">Women&#8217;s Voices Blog</a>
<ul class='children'>
	<li class="page_item page-item-41"><a href="http://cmfr-phil.org/womensvoices/about-4/">About</a></li>
	<li class="page_item page-item-43"><a href="http://cmfr-phil.org/womensvoices/contact-2/">Contact</a></li>
</ul>
</li>
<li class="page_item page-item-7987"><a href="http://cmfr-phil.org/looking-back-40-years-since-the-declaration-of-martial-law/">Looking back: 40 years since the declaration of martial law</a></li>
<li class="page_item page-item-12599"><a href="http://cmfr-phil.org/sample-page-2/">Sample Page</a></li>
<li class="page_item page-item-8763"><a href="http://cmfr-phil.org/blocktime-practice-in-the-philippines/">Blocktime practice in the Philippines</a></li>
<li class="page_item page-item-15967"><a href="http://cmfr-phil.org/no-access/">No Access</a></li>
<li class="page_item page-item-15735"><a href="http://cmfr-phil.org/media-on-elections-and-violence-2016/">Media on Elections and Violence 2016</a></li>
<li class="page_item page-item-8087"><a href="http://cmfr-phil.org/cmfr-on-the-cybercrime-prevention-act-of-2012/">CMFR on the Cybercrime Prevention Act of 2012</a></li>
<li class="page_item page-item-13483"><a href="http://cmfr-phil.org/edsa-30/">Remembering EDSA</a></li>
<li class="page_item page-item-10924 page_item_has_children"><a href="http://cmfr-phil.org/media-literacy/">Media Literacy</a>
<ul class='children'>
	<li class="page_item page-item-11057"><a href="http://cmfr-phil.org/media-literacy/multimedia/">Multimedia</a></li>
	<li class="page_item page-item-11074"><a href="http://cmfr-phil.org/media-literacy/glossary/">Glossary</a></li>
	<li class="page_item page-item-10950"><a href="http://cmfr-phil.org/media-literacy/what-is-media-literacy/">What is Media Literacy?</a></li>
	<li class="page_item page-item-10954"><a href="http://cmfr-phil.org/media-literacy/know-your-freedom/">Know Your Freedom</a></li>
	<li class="page_item page-item-10956"><a href="http://cmfr-phil.org/media-literacy/journalism-101/">Journalism 101</a></li>
	<li class="page_item page-item-10959 page_item_has_children"><a href="http://cmfr-phil.org/media-literacy/case-studies/">Case Studies</a>
	<ul class='children'>
		<li class="page_item page-item-10962"><a href="http://cmfr-phil.org/media-literacy/case-studies/case-study-1/">Case Study 1</a></li>
		<li class="page_item page-item-10969"><a href="http://cmfr-phil.org/media-literacy/case-studies/case-study-2/">Case Study 2</a></li>
		<li class="page_item page-item-11002"><a href="http://cmfr-phil.org/media-literacy/case-studies/analysis-1/">Analysis 1</a></li>
		<li class="page_item page-item-11006"><a href="http://cmfr-phil.org/media-literacy/case-studies/analysis-2/">Analysis 2</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-9904"><a href="http://cmfr-phil.org/freedom-of-information/">Freedom of Information</a></li>
<li class="page_item page-item-13748 page_item_has_children"><a href="http://cmfr-phil.org/media-monitor-elections-2016/">Elections 2016</a>
<ul class='children'>
	<li class="page_item page-item-13867"><a href="http://cmfr-phil.org/media-monitor-elections-2016/about-media-monitor-elections-2016/">About &#8220;Media Monitor: Elections 2016&#8221;</a></li>
</ul>
</li>
<li class="page_item page-item-12776 page_item_has_children"><a href="http://cmfr-phil.org/ampatuanwatch/">Ampatuan Watch Blog</a>
<ul class='children'>
	<li class="page_item page-item-1164"><a href="http://cmfr-phil.org/ampatuanwatch/highlights-of-the-ampatuan-massacre-trial/">Trial Timeline</a></li>
	<li class="page_item page-item-7"><a href="http://cmfr-phil.org/ampatuanwatch/the-site/">The Massacre Site</a></li>
	<li class="page_item page-item-12406"><a href="http://cmfr-phil.org/ampatuanwatch/analysis/">Analysis</a></li>
	<li class="page_item page-item-968"><a href="http://cmfr-phil.org/ampatuanwatch/case-updates/">Case Updates</a></li>
	<li class="page_item page-item-970"><a href="http://cmfr-phil.org/ampatuanwatch/statement/">Statement</a></li>
</ul>
</li>
<li class="page_item page-item-12791 page_item_has_children"><a href="http://cmfr-phil.org/endimpunityinph/">International Day to End Impunity in the Philippines</a>
<ul class='children'>
	<li class="page_item page-item-546"><a href="http://cmfr-phil.org/endimpunityinph/about-2/">About</a></li>
	<li class="page_item page-item-167"><a href="http://cmfr-phil.org/endimpunityinph/gallery/">Gallery</a></li>
	<li class="page_item page-item-12457 page_item_has_children"><a href="http://cmfr-phil.org/endimpunityinph/resources-for-the-idei-blog-action-day-on-november-21/">Media Kit for Nov. 21 IDEI Blog Action Day</a>
	<ul class='children'>
		<li class="page_item page-item-112"><a href="http://cmfr-phil.org/endimpunityinph/resources-for-the-idei-blog-action-day-on-november-21/end-impunity-posters/">End Impunity Posters</a></li>
		<li class="page_item page-item-12458 page_item_has_children"><a href="http://cmfr-phil.org/endimpunityinph/resources-for-the-idei-blog-action-day-on-november-21/cases-of-killings/">Profiles of cases of killing of journalists</a>
		<ul class='children'>
			<li class="page_item page-item-12473"><a href="http://cmfr-phil.org/endimpunityinph/resources-for-the-idei-blog-action-day-on-november-21/cases-of-killings/ampatuan-maguindanao-massacre/">Ampatuan (Maguindanao) Massacre</a></li>
			<li class="page_item page-item-12472"><a href="http://cmfr-phil.org/endimpunityinph/resources-for-the-idei-blog-action-day-on-november-21/cases-of-killings/daniel-hernandez/">Daniel Hernandez</a></li>
			<li class="page_item page-item-12470"><a href="http://cmfr-phil.org/endimpunityinph/resources-for-the-idei-blog-action-day-on-november-21/cases-of-killings/dionisio-joaquin/">Dionisio Joaquin</a></li>
			<li class="page_item page-item-12459"><a href="http://cmfr-phil.org/endimpunityinph/resources-for-the-idei-blog-action-day-on-november-21/cases-of-killings/nesino-toling/">Nesino Toling</a></li>
			<li class="page_item page-item-49"><a href="http://cmfr-phil.org/endimpunityinph/resources-for-the-idei-blog-action-day-on-november-21/cases-of-killings/rolando-ureta/">Rolando Ureta</a></li>
			<li class="page_item page-item-12462"><a href="http://cmfr-phil.org/endimpunityinph/resources-for-the-idei-blog-action-day-on-november-21/cases-of-killings/edgar-damalerio/">Edgar Damalerio</a></li>
			<li class="page_item page-item-51"><a href="http://cmfr-phil.org/endimpunityinph/resources-for-the-idei-blog-action-day-on-november-21/cases-of-killings/roger-mariano/">Roger Mariano</a></li>
			<li class="page_item page-item-12460"><a href="http://cmfr-phil.org/endimpunityinph/resources-for-the-idei-blog-action-day-on-november-21/cases-of-killings/marlene-esperat/">Marlene Esperat</a></li>
			<li class="page_item page-item-12471"><a href="http://cmfr-phil.org/endimpunityinph/resources-for-the-idei-blog-action-day-on-november-21/cases-of-killings/dennis-cuesta/">Dennis Cuesta</a></li>
			<li class="page_item page-item-12461"><a href="http://cmfr-phil.org/endimpunityinph/resources-for-the-idei-blog-action-day-on-november-21/cases-of-killings/gerardo-ortega/">Gerardo Ortega</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-7232"><a href="http://cmfr-phil.org/worldpressfreedomday/">World Press Freedom Day</a></li>
<li class="page_item page-item-144 page_item_has_children"><a href="http://cmfr-phil.org/flagship-programs/">Flagship Programs</a>
<ul class='children'>
	<li class="page_item page-item-65 page_item_has_children"><a href="http://cmfr-phil.org/flagship-programs/media-monitoring-and-review/">Media Monitoring and Review</a>
	<ul class='children'>
		<li class="page_item page-item-17"><a href="http://cmfr-phil.org/flagship-programs/media-monitoring-and-review/pjr-reports/">PJR Reports</a></li>
		<li class="page_item page-item-10095"><a href="http://cmfr-phil.org/flagship-programs/media-monitoring-and-review/media-times/">Media Times</a></li>
		<li class="page_item page-item-16"><a href="http://cmfr-phil.org/flagship-programs/media-monitoring-and-review/philippine-journalism-review/">Philippine Journalism Review</a></li>
	</ul>
</li>
	<li class="page_item page-item-9436"><a href="http://cmfr-phil.org/flagship-programs/jaime-v-ongpin-journalism-seminar/">Jaime V. Ongpin Journalism Seminar</a></li>
	<li class="page_item page-item-30 page_item_has_children"><a href="http://cmfr-phil.org/flagship-programs/freedom-watch/">Press Freedom Watch</a>
	<ul class='children'>
		<li class="page_item page-item-275"><a href="http://cmfr-phil.org/flagship-programs/freedom-watch/research-and-analysis/">Research and Analysis</a></li>
		<li class="page_item page-item-71"><a href="http://cmfr-phil.org/flagship-programs/freedom-watch/alerts/">Alerts</a></li>
		<li class="page_item page-item-69"><a href="http://cmfr-phil.org/flagship-programs/freedom-watch/freedom-fund-for-filipino-journalists/">Freedom Fund for Filipino Journalists</a></li>
		<li class="page_item page-item-510"><a href="http://cmfr-phil.org/flagship-programs/freedom-watch/interactive-map/">Interactive map</a></li>
	</ul>
</li>
	<li class="page_item page-item-26"><a href="http://cmfr-phil.org/flagship-programs/jaime-v-ongpin-awards-for-excellence-in-journalism/">Jaime V. Ongpin Awards for Excellence in Journalism</a></li>
	<li class="page_item page-item-25 page_item_has_children"><a href="http://cmfr-phil.org/flagship-programs/other-programs/">Other Programs</a>
	<ul class='children'>
		<li class="page_item page-item-28"><a href="http://cmfr-phil.org/flagship-programs/other-programs/eye-on-ethics/">Eye on Ethics</a></li>
		<li class="page_item page-item-31"><a href="http://cmfr-phil.org/flagship-programs/other-programs/journalism-asia/">Journalism Asia</a></li>
		<li class="page_item page-item-63"><a href="http://cmfr-phil.org/flagship-programs/other-programs/citizens-press-councils/">Citizens Press Councils</a></li>
		<li class="page_item page-item-141 page_item_has_children"><a href="http://cmfr-phil.org/flagship-programs/other-programs/special-programs/">Special Programs</a>
		<ul class='children'>
			<li class="page_item page-item-244"><a href="http://cmfr-phil.org/flagship-programs/other-programs/special-programs/campus-journalism/">Campus Journalism</a></li>
			<li class="page_item page-item-133 page_item_has_children"><a href="http://cmfr-phil.org/flagship-programs/other-programs/special-programs/media-and-public-policy/">Media and Public Policy</a>
			<ul class='children'>
				<li class="page_item page-item-5193"><a href="http://cmfr-phil.org/flagship-programs/other-programs/special-programs/media-and-public-policy/freedom-of-information/">Policy Forum on Freedom of Information</a></li>
				<li class="page_item page-item-5197"><a href="http://cmfr-phil.org/flagship-programs/other-programs/special-programs/media-and-public-policy/competition-policy-forum/">Media Forum on Competition Policy</a></li>
				<li class="page_item page-item-5200"><a href="http://cmfr-phil.org/flagship-programs/other-programs/special-programs/media-and-public-policy/policy-forum-on-inclusive-growth/">Policy Forum on Inclusive Growth</a></li>
			</ul>
</li>
			<li class="page_item page-item-137"><a href="http://cmfr-phil.org/flagship-programs/other-programs/special-programs/media-and-special-groups/">Media and Special Groups</a></li>
			<li class="page_item page-item-127"><a href="http://cmfr-phil.org/flagship-programs/other-programs/special-programs/media-and-peace/">Media and Peace</a></li>
			<li class="page_item page-item-140"><a href="http://cmfr-phil.org/flagship-programs/other-programs/special-programs/media-and-judiciary/">Media and Judiciary</a></li>
			<li class="page_item page-item-32"><a href="http://cmfr-phil.org/flagship-programs/other-programs/special-programs/media-and-civil-society/">Media and Civil Society</a></li>
			<li class="page_item page-item-124"><a href="http://cmfr-phil.org/flagship-programs/other-programs/special-programs/continuing-training-and-education/">Continuing Training and Education</a></li>
			<li class="page_item page-item-82"><a href="http://cmfr-phil.org/flagship-programs/other-programs/special-programs/media-and-elections/">Media and Elections</a></li>
			<li class="page_item page-item-131"><a href="http://cmfr-phil.org/flagship-programs/other-programs/special-programs/media-and-corruption/">Media and Corruption</a></li>
			<li class="page_item page-item-135"><a href="http://cmfr-phil.org/flagship-programs/other-programs/special-programs/media-and-economic-information/">Media and Economic Information</a></li>
			<li class="page_item page-item-243"><a href="http://cmfr-phil.org/flagship-programs/other-programs/special-programs/media-and-disaster/">Media and Disaster</a></li>
			<li class="page_item page-item-67"><a href="http://cmfr-phil.org/flagship-programs/other-programs/special-programs/conferences-and-fora/">Conferences and Fora</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-12638"><a href="http://cmfr-phil.org/about-cmfr-2/">About CMFR</a></li>
<li class="page_item page-item-4030 page_item_has_children"><a href="http://cmfr-phil.org/about/">About Us</a>
<ul class='children'>
	<li class="page_item page-item-265"><a href="http://cmfr-phil.org/about/other-publications/">Other Publications</a></li>
	<li class="page_item page-item-8"><a href="http://cmfr-phil.org/about/history/">History</a></li>
	<li class="page_item page-item-12"><a href="http://cmfr-phil.org/about/objectives/">Objectives</a></li>
	<li class="page_item page-item-279"><a href="http://cmfr-phil.org/about/programs/">Program of Activities</a></li>
	<li class="page_item page-item-281"><a href="http://cmfr-phil.org/about/officers/">Officers</a></li>
</ul>
</li>
<li class="page_item page-item-3897"><a href="http://cmfr-phil.org/contact/">Contact Us</a></li>
<li class="page_item page-item-12643"><a href="http://cmfr-phil.org/archives-3/">Archives</a></li>
<li class="page_item page-item-6906 page_item_has_children"><a href="http://cmfr-phil.org/inmediasres/">In Medias Res blog</a>
<ul class='children'>
	<li class="page_item page-item-12640"><a href="http://cmfr-phil.org/inmediasres/melinda-quintos-de-jesus/">Melinda Quintos de Jesus</a></li>
	<li class="page_item page-item-12642"><a href="http://cmfr-phil.org/inmediasres/vergel-o-santos/">Vergel O. Santos</a></li>
	<li class="page_item page-item-12641"><a href="http://cmfr-phil.org/inmediasres/luis-v-teodoro/">Luis V. Teodoro</a></li>
</ul>
</li>
<li class="page_item page-item-9532"><a href="http://cmfr-phil.org/archives/">Archives</a></li>
		</ul>-->
		<ul id="menu-inmediasres" class="menu"><li id="menu-item-12772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12772"><a href="/inmediasres">Home</a></li>
<li id="menu-item-12767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12767"><a href="http://cmfr-phil.org/inmediasres/melinda-quintos-de-jesus/">Melinda Quintos de Jesus</a></li>
<li id="menu-item-12768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12768"><a href="http://cmfr-phil.org/inmediasres/vergel-o-santos/">Vergel O. Santos</a></li>
<li id="menu-item-12769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12769"><a href="http://cmfr-phil.org/inmediasres/luis-v-teodoro/">Luis V. Teodoro</a></li>
<li id="menu-item-12770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12770"><a href="http://cmfr-phil.org/ampatuanwatch/about-cmfr/">About CMFR</a></li>
<li id="menu-item-12771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12771"><a href="http://cmfr-phil.org/archives/">Archives</a></li>
</ul>	</div>
</div>

<div id="header">
	<div id="header_title">
        <h1><a href="/inmediasres">IN MEDIAS RES</a></h1>
	<span>A CENTER FOR MEDIA FREEDOM AND RESPONSIBILITY BLOG</span>
    </div>
	<div id="header_right">
		
    	</div>
</div>


<!--<div id="board">
[advps-slideshow optset="1"]
</div>-->
<br />
<br />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17258895-3', 'cmfr-phil.org');
  ga('send', 'pageview');

</script>
<div id="body">

	<div id="body_left">
    	<div id="body_left_content">

	<div id="content" class="narrowcolumn">

	
			<div class="post" id="post-17348">
                <div class="post-top">
                    <div class="post-title">
                        <h2><a href="http://cmfr-phil.org/inmediasres/luis-teodoro/reforming-government-media/" rel="bookmark" title="Permanent Link to Reforming Government Media">Reforming Government Media</a></h2>
						<h3>
							Posted by <span>cmfr</span>  |  Posted in <span><a href="http://cmfr-phil.org/inmediasres/" rel="category tag">In Medias Res</a>, <a href="http://cmfr-phil.org/inmediasres/luis-teodoro/" rel="category tag">Luis V. Teodoro</a></span>  |  Posted on 20-03-2017						</h3>
                    </div>
					
                </div>

				<div class="entry">
					
				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --><span class="mr_social_sharing"><a class="mr_social_share_email" href="mailto:?subject=Reforming Government Media&amp;body=http://cmfr-phil.org/inmediasres/luis-teodoro/reforming-government-media/" target="_blank"><img src="http://cmfr-phil.org/wp-content/plugins/social-sharing-toolkit/images/buttons/email.png" class="nopin" alt="Share via email" title="Share via email"/></a></span><span class="mr_social_sharing"><fb:share-button type="button" href="http://cmfr-phil.org/inmediasres/luis-teodoro/reforming-government-media/"></fb:share-button></span><span class="mr_social_sharing"><div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://cmfr-phil.org/inmediasres/luis-teodoro/reforming-government-media/"></div></span><span class="mr_social_sharing"><script type="IN/Share" data-url="http://cmfr-phil.org/inmediasres/luis-teodoro/reforming-government-media/"></script></span><span class="mr_social_sharing"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="http://cmfr-phil.org/inmediasres/luis-teodoro/reforming-government-media/" data-text="Reforming Government Media"></a></span><span class="mr_social_sharing"><a rel="nofollow" class="linksalpha_button linksalpha_link" href="//www.linksalpha.com/social/mobile" data-url="http://cmfr-phil.org/inmediasres/luis-teodoro/reforming-government-media/" data-text="Reforming Government Media" data-desc="By Luis V. Teodoro   THE REFORM of the government media system mostly consisting of radio and television  networks has  been tried at least once.  But an announcement of the government intention to do so also came much later, after three administrations-- the Ramos, Estrada and Arroyo" data-image="" data-button="none">
					<img src="//www.linksalpha.com/images/social_share_button.png" alt="Share" class="linksalpha_image" />
					</a><script type="text/javascript" src="//www.linksalpha.com/scripts/loader_iconbox.js?v=2.3"></script></span></div>					<p>By Luis V. Teodoro</p>
<p>&nbsp;</p>
<p>THE REFORM of the government media system mostly consisting of radio and television  networks has  been tried at least once.  But an announcement of the government intention to do so also came much later, after three administrations&#8211; the Ramos, Estrada and Arroyo regimes&#8211; had come and gone.</p>
<p>After the EDSA civilian-military mutiny of 1986 which removed Ferdinand Marcos from power, then newly-named Philippine Information Agency (PIA) head Benjamin Lozare proposed  the transformation of the system from a primarily public relations instrument of government into a  public information network. Perhaps because they thought it ill-timed since the new administration was under threat from a series of coup attempts by the remnants of the Marcos terror regime, the officials of the Corazon Aquino administration rejected that initiative.</p>
<p>But in 2010, shortly after the election of Benigno Aquino III, the communication officials of the new administration announced plans to transform the system into precisely what Lozare had been proposing: to make it into an authentic source of information about  governance and  issues  of public concern in the manner of the British Broadcasting Corporation (BBC) rather than remaining as the public relations arm of whatever administration was in power.</p>
<p>Unfortunately, the plan did not go beyond that announcement and tentative and eventually fruitless meetings with communication academics and media advocacy groups including the <a href="http://cmfr-phil.org">Center for Media Freedom and Responsibility</a> (CMFR).</p>
<p>The government media system as subsequent administrations have inherited it is primarily a creation of the Marcos regime, which reorganized and expanded the relatively small pre-martial law government system into a complex bureaucracy under the Ministry of Public Information. The intention was to disseminate only the most positive reports about the regime to the exclusion of information contrary to its claims of progress, economic stability, and public support. It was in keeping with the regime demand that the media be the partners rather than the monitors and adversaries of government.</p>
<p>The Marcos regime described what the media, whether public or private, were doing as public information. But the reality was that what  was being fed the public  was propaganda, as that term has come to mean in the post-World War II period as the selective use of information, as well as of outright lies (disinformation), appeals to the emotions, and the constant repetition of contrary claims even if  the facts contravened allegations of  positive developments.</p>
<p>&#8220;Post-truth&#8221; is the current term for the latter, and the regime was even then quite successful at it. Many Filipinos today still think that the country was both prosperous and at peace during the Marcos dictatorship, and as a result are hankering for something similar. The key to the system was its use of information favorable to the regime and&#8211;known to students of propaganda as &#8220;card-stacking&#8221;&#8211; the exclusion of information that could challenge government claims.</p>
<p>Airing or printing diverse views would therefore be the antidote to the State media system as a propaganda and public relations machine as it has been handed down to the six administrations after that of Marcos.</p>
<p>President Rodrigo Duterte&#8217;s suggestion in his remarks during the March 10 launch of PTV4&#8217;s Cordillera hub in Baguio City that communist and secessionist Muslim groups  air their grievances over the government&#8217;s  PTV4 channel&#8211;if serious and if taken seriously&#8211;would thus be a significant departure from the exclusive use of that network and other government media solely for the political advantage of whatever administration is in power.</p>
<p>His remarks implicitly acknowledged that the views and grievances of some groups and entire communities seldom find expression in either the government-owned  or the corporate, privately-owned media, which thereby consign them to the margins of public discourse. In 2000, for example, a CMFR study found that in only one interview were Moro Islamic Liberation Front (MILF) goals reported, out of several thousand print and broadcast reports. At the height of  the controversy that followed the 2015 <a href="http://cmfr-phil.org/media-ethics-responsibility/ethics/media-coverage-of-the-mamasapano-clash-unethical-inflammatory-and-sensationalized/">Mamasapano incident</a>, CMFR also found that MILF sources were only rarely interviewed even by government media.</p>
<p>During the <a href="http://cmfr-phil.org/?s=peace+talks">peace talks</a> between the government and the National Democratic Front of the Philippines (NDFP) and related events, neither corporate media organizations nor government radio and television stations had bothered to even mention, much less provide the details of, the NDFP 12-point program of government on which its proposals for social, economic and political reforms are likely to be based. Not even government reform proposals were noted in the media. And yet getting these and other issues into the public sphere for discussion and comment could significantly raise the levels of public discourse.</p>
<p>Much will depend on whether the Duterte regime will commit the effort and the money necessary for the reform of State media. Giving groups and even entire communities that have been marginalized by the media  the opportunity to express their grievances, views and programs over the government  media system would be a significant step in transforming it into a vehicle of public information  from its purely public relations orientation.  But it will require more than Duterte&#8217;s announcement to that effect to institutionalize it.</p>
<p>Duterte said that the BBC could be the model for a <a href="http://cmfr-phil.org/press-freedom-protection/legislation/public-service-broadcasting-will-it-work-in-the-philippines/">government media system</a> that would reflect the diversity of views on public matters that has been missing in the system, and  jokingly  urged the  PTV4 personnel present  to copy the BBC model. But assuring a diversity of sources and views over the State media system will require not only an independent, sustainable source of funding. Equally necessary is the retraining of system staff, away from its accustomed public relations orientation to rigorous adherence to the ethical and professional standards of journalism, which among others mandate multi-sourcing and providing context to the news. (The latter two are among the most commonly ignored journalism values even in the news reports of privately-owned newspapers, radio stations, and television networks.)</p>
<p>Duterte did say that he would not use State media for his and his administration&#8217;s personal and political ends, and declared that he would give the system &#8220;some freedom&#8221; to truthfully report events and issues of public concern. As well-intentioned as he may be, however, for reforms in the State media system to take hold it will be necessary to convince Congress to pass a law that will provide the system a source of funding independent of Congress itself and of any administration now and in the future.</p>
<p>With independent funding sources assured and their personnel retrained, State media can become competitive with privately-owned media in terms of reach and influence, in contrast to their currently limited impact on public discourse because of their widely-perceived bias for government and government officials.</p>
<p>But is Duterte serious about introducing the diversity of views crucial to the making of a truly independent public media system by bringing to Congressional attention the need to do so? If he is, will the majority members of Congress then have the vision and the commitment to the enhancement of democratic discourse, to which an authentic system of public information can contribute, transcend their interest in the certainty of positive media coverage the system now assures them?</p>
<p>Was Duterte announcing State policy, or expressing off-hand views his spokespersons will later have to interpret and clarify?</p>
<p>No such clarification or interpretation has so far emanated from Palace sources. But neither has there been any indication that  serious and meaningful initiatives, such as a study on the value of a public information system to better governance and democratization and how to put it in place, and, eventually,  a draft bill for Congressional discussion, will follow Duterte&#8217;s remarks.</p>
<p>&nbsp;</p>

				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --><span class="mr_social_sharing_top"><a class="mr_social_share_email" href="mailto:?subject=Reforming Government Media&amp;body=http://cmfr-phil.org/inmediasres/luis-teodoro/reforming-government-media/" target="_blank"><img src="http://cmfr-phil.org/wp-content/plugins/social-sharing-toolkit/images/buttons/email.png" class="nopin" alt="Share via email" title="Share via email"/></a></span><span class="mr_social_sharing_top"><span style="display: inline-block; width: 90px; height: 21px; overflow: hidden;"><div class="fb-like" data-href="http://cmfr-phil.org/inmediasres/luis-teodoro/reforming-government-media/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></span></span><span class="mr_social_sharing_top"><fb:share-button type="button_count" href="http://cmfr-phil.org/inmediasres/luis-teodoro/reforming-government-media/"></fb:share-button></span><span class="mr_social_sharing_top"><div class="g-plusone" data-size="medium" data-href="http://cmfr-phil.org/inmediasres/luis-teodoro/reforming-government-media/"></div></span><span class="mr_social_sharing_top"><script type="IN/Share" data-url="http://cmfr-phil.org/inmediasres/luis-teodoro/reforming-government-media/" data-counter="right"></script></span><span class="mr_social_sharing_top"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://cmfr-phil.org/inmediasres/luis-teodoro/reforming-government-media/" data-via="cmfr" data-text="Reforming Government Media"></a></span><span class="mr_social_sharing"><a rel="nofollow" class="linksalpha_button linksalpha_link" href="//www.linksalpha.com/social/mobile" data-url="http://cmfr-phil.org/inmediasres/luis-teodoro/reforming-government-media/" data-text="Reforming Government Media" data-desc="By Luis V. Teodoro   THE REFORM of the government media system mostly consisting of radio and television  networks has  been tried at least once.  But an announcement of the government intention to do so also came much later, after three administrations-- the Ramos, Estrada and Arroyo" data-image="" data-button="none">
					<img src="//www.linksalpha.com/images/social_share_button.png" alt="Share" class="linksalpha_image" />
					</a><script type="text/javascript" src="//www.linksalpha.com/scripts/loader_iconbox.js?v=2.3"></script></span></div>				</div>
			</div>

	
<div id="disqus_thread">
    </div>


	
	</div>


            
        </div>
    </div>

	<div id="body_right">
    	<div id="body_right_content">
            
            <!--<div id="sidebar_ads"></div>
			<p class="adv_here"><a href="#">Advertise Here</a></p>-->
            
            <div id="sidebars">
                	<div id="sidebar" class="sidebars">
		
		
		<form method="get" id="searchform" action="http://cmfr-phil.org/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form>
<div class='row'><div class='col-md-12'><h2><a href='http://cmfr-phil.org/media-ethics-responsibility/in-medias-res/'></a></h2></div></div><div class='row'>